<!doctype html>
<html lang="lv-LV">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kāpēc Durbes avotiņā nav ūdens? | NTZ</title>

<meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" />
<script>window._wca = window._wca || [];</script>

<meta name="description" content="Lasītājs jautā: &ldquo;Varbūt varat noskaidrot, kāpēc Durbes avotiņā nebija ūdens? Iespējams, komunālais dienests ir kaut ko darījis, lai vairāk ūdeni ņemtu no&#8230;" />
<meta property="og:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=720%2C480&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kāpēc Durbes avotiņā nav ūdens? | NTZ" />
<meta property="og:description" content="Lasītājs jautā: &ldquo;Varbūt varat noskaidrot, kāpēc Durbes avotiņā nebija ūdens? Iespējams, komunālais dienests ir kaut ko darījis, lai vairāk ūdeni ņemtu no pilsētas tīkla, nevis no kaut kādiem avotiem&#8230;" />
<meta property="og:url" content="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/" />
<meta property="og:site_name" content="NTZ" />
<meta property="article:published_time" content="2021-01-11T18:19+00:00" />
<meta property="article:modified_time" content="2021-01-12T06:50+00:00" />
<meta property="og:updated_time" content="2021-01-12T06:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kāpēc Durbes avotiņā nav ūdens? | NTZ" />
<meta name="twitter:description" content="Lasītājs jautā: &ldquo;Varbūt varat noskaidrot, kāpēc Durbes avotiņā nebija ūdens? Iespējams, komunālais dienests ir kaut ko darījis, lai vairāk ūdeni ņemtu no pilsētas tīkla, nevis no kaut kādiem avotiem&#8230;" />
<meta name="twitter:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=720%2C480&amp;ssl=1" />
<meta name="twitter:image:width" content="720" />
<meta name="twitter:image:height" content="480" />
<link rel="canonical" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/novados/","name":"Novados"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/novados/tukuma-un-novada/","name":"Tukum\u0101 un novad\u0101"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ntz.lv/novados/tukuma-un-novada/tukuma/","name":"Tukum\u0101"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/","name":"K\u0101p\u0113c Durbes avoti\u0146\u0101 nav \u016bdens?"}}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Kāpēc Durbes avotiņā nav ūdens? plūsma" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/css/jquery.sidr.dark.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css?ver=5.6' type='text/css' media='all' />
<style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='toolset-maps-fixes-css' href='//www.ntz.lv/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script async defer type='text/javascript' src='https://stats.wp.com/s-202102.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ntz.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntz.lv/wp-json/wp/v2/posts/214708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.ntz.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntz.lv%2Fnovados%2Ftukuma-un-novada%2Ftukuma%2Fkapec-durbes-avotina-nav-udens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntz.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntz.lv%2Fnovados%2Ftukuma-un-novada%2Ftukuma%2Fkapec-durbes-avotina-nav-udens%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link href="https://www.ntz.lv/wp-content/themes/ntz/style.css?v=202002140901" rel="stylesheet">
<meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" />
<meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script>
<script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {

        /*
        var mappingheaderad1 = googletag.sizeMapping().

        addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
        addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
        addSize([0, 0], [1, 1]). //other
        build();

        var mappingcontentad1 = googletag.sizeMapping().
        addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
        addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [1, 1]]). //other
        build();*/

        // galvene
        googletag.defineSlot('/109777323/789654',
            [
                [980, 90],
                [990, 150],
                [1110, 150]
            ]

            , 'div-gpt-ad-1573546343281-0').addService(googletag
            .pubads());

        //raksts
        googletag.defineSlot('/109777323/369852', [728, 90], 'div-gpt-ad-1575447267287-0').addService(googletag
            .pubads());

        //virs e-avize
        googletag.defineSlot('/109777323/321456', [
            [300, 250],
            [300, 300],
            [300, 360],
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1578467602620-0').addService(googletag.pubads());

        //zem e-avizes
        googletag.defineSlot('/109777323/123456', [
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

        //zem jaunakas zinas
        googletag.defineSlot('/109777323/587951', [
            [300, 250],
            [300, 200],
            [300, 300]
        ], 'div-gpt-ad-1585758136400-0').addService(googletag.pubads());

        //zem redakcijas sleja
        googletag.defineSlot('/109777323/951357', [300, 300], 'div-gpt-ad-1573559332322-0').addService(googletag
            .pubads());

        //virs mēness kalendārs
        googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag
            .pubads());

        //virs horoskopi
        googletag.defineSlot('/109777323/951358', [300, 300], 'div-gpt-ad-1573560507648-0').addService(googletag
            .pubads());

        //vidus 1
        googletag.defineSlot('/109777323/v1', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573573718362-0').addService(googletag
            .pubads());

        //vidus 2
        googletag.defineSlot('/109777323/v2', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573574809328-0').addService(googletag
            .pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    </script>
<script async src="https://cse.google.com/cse.js?cx=012889591175109854794:b6y9zlnrkhj"></script>
</head>
<body class="post-template-default single single-post postid-214708 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="topline">
<div class="container">
Otrdiena, 2021. gada 12. janvāris <span class="varda-dienas">
<a href="https://www.ntz.lv/vards/reina/" class="vards">Reina</a><span>, </span>
<a href="https://www.ntz.lv/vards/reinholds/" class="vards">Reinholds</a><span>, </span>
<a href="https://www.ntz.lv/vards/reinis/" class="vards">Reinis</a><span>, </span>
<a href="https://www.ntz.lv/vards/renats/" class="vards">Renāts</a><span>, </span>
</span>
<span>
<a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://nrkno.github.io/yr-weather-symbols/png/100/13.png">
-2°C
</a>
 </span>
<div class="topline-menu">
<ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li>
<li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li>
</ul>
</div>
<div class="account desktop">
<a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a>
<span class="cartinfo">
<a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a>
</span>
</div>
</div>
</div>
<div class="banner_galvene noprint desktop">

<div id='div-gpt-ad-1573546343281-0' style='margin:auto'>
<script>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1573546343281-0');
                    });
                    </script>
</div>
</div>
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="site-branding">
<span class="toggle-menu">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
<a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <p class="site-title font-family-1">
<a href="https://www.ntz.lv/" rel="home">NTZ</a>
</p>
<p class="site-description">Neatkarīgās Tukuma Ziņas</p>
</div>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row nopadding">
<div class="col-md-12 ">
<div class="navigation-container">
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li>
<li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a>
<ul class="sub-menu">
<li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li>
<li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li>
</ul>
</li>
<li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a>
<ul class="sub-menu">
<li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a>
<ul class="sub-menu">
<li id="menu-item-210329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210329"><a href="https://www.ntz.lv/dazadi/sif/">SIF_2020.LV/RMA/10/10</a></li>
<li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210338"><a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-zalo/">Novadi zaļo</a></li>
<li id="menu-item-210344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210344"><a href="https://www.ntz.lv/dazadi/integracijas-projekts/">Integrācijas projekts</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li>
<li id="menu-item-199570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-211152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211152"><a href="https://www.ntz.lv/video/laikraksta-apskats/">Laikraksta apskats</a></li>
</ul>
</li>
<li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li>
<li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div class="account mobile">
<a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a>
<span class="cartinfo">
<a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a>
</span>
</div>
</nav>
</header>
<div class="banner_galvene noprint mobile">
<div id='div-gpt-ad-1573546343281-0' style='margin:auto'>
<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1573546343281-0');
                });
                </script>
</div>
</div>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<script>
                    (function() {
                        var cx = '012889591175109854794:b6y9zlnrkhj';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();
                    </script>
<form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/">
<input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" />
<button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button>
</form>
</div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="site-content">
<div class="container">
<div class="em-breadcrumbs font-family-1">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">

<a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Novados category archives." href="https://www.ntz.lv/novados/" class="taxonomy category">Novados</a> / <a title="Go to the Tukumā un novadā category archives." href="https://www.ntz.lv/novados/tukuma-un-novada/" class="taxonomy category">Tukumā un novadā</a> / <a title="Go to the Tukumā category archives." href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/" class="taxonomy category">Tukumā</a> / Kāpēc Durbes avotiņā nav ūdens? </div>
</div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-214708" class="post-214708 post type-post status-publish format-standard has-post-thumbnail hentry category-tukuma">
<header class="entry-header">
<div class="post-thumbnail full-width-image">
<img width="720" height="480" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=720%2C480&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=220%2C147&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=448%2C299&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=93%2C62&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=720%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="aft-image-caption col-sm-12">
<p>
Līdzīga problēma – ūdnes trūkums – Durbes parka avotiņu piemeklēja arī, piemēram, 2013. gadā </p>
</div>
<div class="figure-categories figure-categories-bg">
<span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a></span> </div>
<h1 class="entry-title">Kāpēc Durbes avotiņā nav ūdens?</h1> <div class="post-excerpt">
<p>Lasītājs jautā: “Varbūt varat noskaidrot, kāpēc Durbes avotiņā nebija ūdens? Iespējams, komunālais dienests ir kaut ko darījis, lai vairāk ūdeni ņemtu no pilsētas tīkla, nevis no kaut kādiem avotiem, un tāpēc arī ūdens ir pazudis?” </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-214708" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-214708" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="post-item-metadata entry-meta">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2021. gada 11. janvāris</span>
<span class="comments">1</span>
</div>
</div>
</div>
</header> <div class="entry-content-wrap">

<div id='div-gpt-ad-1574843216655-0' class="d-block d-md-none d-lg-none d-xl-none">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });
  </script>
</div>

<div id='div-gpt-ad-1575447267287-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575447267287-0'); });
  </script>
</div>
<div class="entry-content">
<p>Redakcija: Domes pārstāvis <strong>Ģirts Ruģelis</strong> skaidroja, ka nav darīts nekas tāds, kas varētu ietekmēt avotiņu, kurā jau pēdējos piecus gadus ūdens daudzums ir samazinājies: “Līdzīgi ir noticis arī daudzās akās, un tas izskaidrojams ar sauso laiku. Ja ir bijis lietaināks laiks, arī avotiņš bija kļuvis aktīvāks, bet, ja ir sauss, ūdens pamazām izsīkst. Taču tā tiešām nav domes vaina, tieši otrādi – pirms vairākiem gadiem mēs nobērām oļus pie avotiņa, lai iedzīvotājiem nebūtu jābrien pa dubļiem. Ielikām arī īpašu krānu, lai būtu ērtāk paņemt ūdeni, taču tas pazuda jau otrajā nedēļā. Vairākkārt esam atgriezuši avotiņu tā vecajā vietā, kad tas bija izdomājis novirzīties sāņus, tā ka&#8230; nav mūsu mērķis to likvidēt.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-214708" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-214708" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="widget">
<div class="row">
<div class="col-md-2 col-4 gallery">
<span>
<a href="https://www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg" data-fancybox="group" data-caption="">
<img width="93" height="62" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=93%2C62&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=220%2C147&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=448%2C299&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=93%2C62&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Avotins.jpg?fit=93%2C62&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</span>
</div>
</div>
</div>
<div class="post-item-metadata entry-meta">
</div>
</div>
<footer class="entry-footer">
</footer>
<div id="comments" class="comments-area">
<h2 class="comments-title">Komentāri
</h2>
<ol class="comment-list">
<li id="comment-130915" class="comment even thread-even depth-1">
<article id="div-comment-130915" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript> <b class="fn">L39</b> <span class="says">saka:</span> </div>
<div class="comment-metadata">
<a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/#comment-130915"><time datetime="2021-01-12T02:17:55+02:00">2021. gada 12. janvāris 02:17</time></a> </div>
</footer>
<div class="comment-content">
<p>man ar ta liekas.bet vispar udens limenis ir galigi mazs.jebkur.resurs uz pashteci iztecejis.nu un varbuut arii pec rakshanas.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/?replytocom=130915#respond' data-commentid="130915" data-postid="214708" data-belowelement="div-comment-130915" data-respondelement="respond" data-replyto="Atbildēt uz L39" aria-label='Atbildēt uz L39'>Atbildēt</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novados/tukuma-un-novada/tukuma/kapec-durbes-avotina-nav-udens/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabājiet manu vārdu, e-pasta adresi un vietni šajā pārlūkprogrammā nākamajai reizei, kad vēlēšos pievienot komentāru.</label></p>
<p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-comment"><label for="comment">Komentārs</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='214708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div><div class="em-reated-posts clearfix">
<h2 class="related-title">
Līdzīgi raksti </h2>
<ul>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/reizem-cilvekiem-vajag-tik-maz/" rel="bookmark">Reizēm cilvēkiem vajag tik maz&#8230;</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2021. gada 9. janvāris</span>
<span class="comments">2</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/ja-svetku-laika-vajadziga-palidziba-jazvana-pa-talruni-8881/" rel="bookmark">Ja svētku laikā vajadzīga palīdzība – jāzvana pa tālruni 8881</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2020. gada 30. decembris</span>
<span class="comments">1</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/ka-var-prasit-norekinaties-tikai-skaidra-nauda/" rel="bookmark">Kā var prasīt norēķināties tikai skaidrā naudā?</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2020. gada 29. decembris</span>
<span class="comments">3</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/vokalas-studijas-varaviksne-labie-darbini-sagaidot-jauno-2021-gadu/" rel="bookmark">Vokālās studijas &#8221;VARAVĪKSNE&#8221; labie darbiņi sagaidot Jauno 2021.gadu</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
Anita Geidāne,
</span>
<span class="item-metadata posts-date">
2020. gada 28. decembris</span>
<span class="comments">1</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/lidzvertiba-svetkus-sagaida-jaunajas-telpas/" rel="bookmark">«Līdzvērtība» svētkus sagaida jaunajās telpās</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2020. gada 25. decembris</span>
<span class="comments">1</span>
</div>
</li>
</ul>
</div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area">
<div class="theiaStickySidebar">
<div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1578467602620-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578467602620-0'); });
  </script>
</div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title">
<a href="/e-avize/"><span>E-avīze</span> &raquo;</a>
</h2>
<div class="enewspaper-content">
<div class="enewspaper">
<a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2021-01-12/" class="avizes-vaks">
<img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/210112_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/210112_bildite.jpg?w=249&amp;ssl=1 249w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/210112_bildite.jpg?resize=171%2C220&amp;ssl=1 171w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/210112_bildite.jpg?resize=72%2C93&amp;ssl=1 72w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/210112_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h3>Jaunākais avīzes numurs</h3>
<div class="avizes-datums">2021. gada 12. janvāris</div>
<a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2021-01-12/" class="more">Lasīt &raquo;</a>
</div>
</div>
</div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573569935801-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });
  </script>
</div>
</div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title">
<a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a>
</h2>
<div class="events-content">
</div>
</div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title">
<span>Jaunākās ziņas</span>
</h2>
<div class="widget-block">
<div class="row">
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/video/12-janvara-apskats/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2021/01/4DB96EB0-46AB-44F4-B6E2-8FD96793C5BA.jpeg?resize=656%2C380&#038;ssl=1" alt="12. janvāra apskats"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/video/laikraksta-apskats/" rel="category tag">Laikraksta apskats</a>/<a href="https://www.ntz.lv/video/" rel="category tag">Video</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/video/12-janvara-apskats/">12. janvāra apskats</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2021. gada 12. janvāris</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/dazadi/nolemj-izmantot-covid-19-eksprestestus-socialas-aprupes-centru-darbiniekiem/">
<img src="https://www.ntz.lv/wp-content/uploads/2021/01/b38dd3733df95ad5d34d8985028dc1d7-720x380.jpe" alt="Nolemj izmantot Covid-19 eksprestestus sociālās aprūpes centru darbiniekiem"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/dazadi/nolemj-izmantot-covid-19-eksprestestus-socialas-aprupes-centru-darbiniekiem/">Nolemj izmantot Covid-19 eksprestestus sociālās aprūpes centru darbiniekiem</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
Jānis Zariņš,
</span>
<span class="item-metadata posts-date">
2021. gada 12. janvāris</span>
<span class="comments">0</span>
</div>
 </div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/sports/latvijas-olimpiskas-vienibas-b-sastava-tukuma-saveji-strautmanis-un-vasermanis/">
<img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2021/01/3t86.jpg?resize=720%2C380&#038;ssl=1" alt="Latvijas Olimpiskās vienības B sastāvā Tukuma šāvēji – Strautmanis un Vasermanis"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/sports/" rel="category tag">Sports</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/sports/latvijas-olimpiskas-vienibas-b-sastava-tukuma-saveji-strautmanis-un-vasermanis/">Latvijas Olimpiskās vienības B sastāvā Tukuma šāvēji – Strautmanis un Vasermanis</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2021. gada 12. janvāris</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/dazadi/iepazistina-ar-verienigu-malkalna-labiekartosanas-ieceri/">
<img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2021/01/Malkalns.jpg?resize=720%2C380&#038;ssl=1" alt="Iepazīstina ar vērienīgu Mālkalna labiekārtošanas ieceri"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/dazadi/iepazistina-ar-verienigu-malkalna-labiekartosanas-ieceri/">Iepazīstina ar vērienīgu Mālkalna labiekārtošanas ieceri</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2021. gada 12. janvāris</span>
<span class="comments">10</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
 <div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/novados/jaunpils-novada/par-privato-celu-tirisanu-jaunpils-novada-bus-jarupejas-katram-pasam/">
<img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2021/01/5a7a4816e7952.image_.jpg?resize=720%2C380&#038;ssl=1" alt="Par privāto ceļu tīrīšanu Jaunpils novadā būs jārūpējas katram pašam"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/novados/jaunpils-novada/" rel="category tag">Jaunpils novadā</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/novados/jaunpils-novada/par-privato-celu-tirisanu-jaunpils-novada-bus-jarupejas-katram-pasam/">Par privāto ceļu tīrīšanu Jaunpils novadā būs jārūpējas katram pašam</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/baiba-jansone/">
Baiba Reinsone </a>
</span>
<span class="item-metadata posts-date">
2021. gada 12. janvāris</span>
<span class="comments">3</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1585758136400-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585758136400-0'); });
  </script>
</div>
</div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title">
<a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a>
</h2>
<div class="widget-wrapper">
<div class="row">
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/covid-politiskie-upuri/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Covid politiskie upuri?"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/covid-politiskie-upuri/">
Covid politiskie upuri? </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/liena_trede/">
Liena Trēde </a>
</span>
<span class="item-metadata posts-date">
2021. gada 9. janvāris</span>
<span class="comments">1</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/jaunais-gads-sacies-ar-ceribam/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Jaunais gads sācies ar cerībām"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/jaunais-gads-sacies-ar-ceribam/">
Jaunais gads sācies ar cerībām </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ruta_fjodorova/">
Rūta Fjodorova </a>
</span>
<span class="item-metadata posts-date">
2021. gada 5. janvāris</span>
<span class="comments">9</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/daudz-krietnu-un-realizetu-iespeju-velot/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Labu veselību un daudz realizētu iespēju vēlot! /VIDEO/"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/daudz-krietnu-un-realizetu-iespeju-velot/">
Labu veselību un daudz realizētu iespēju vēlot! /VIDEO/ </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ivonna_plaude/">
Ivonna Plaude </a>
</span>
<span class="item-metadata posts-date">
2020. gada 31. decembris</span>
<span class="comments">1</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/lai-ziemassvetki-palidz-notureties/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Lai Ziemassvētki palīdz noturēties!"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/lai-ziemassvetki-palidz-notureties/">
Lai Ziemassvētki palīdz noturēties! </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2020. gada 24. decembris</span>
<span class="comments">9</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/par-svetkiem-un-atkritumiem-nopietni-un-pa-jokam/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Par svētkiem un atkritumiem – nopietni un pa jokam"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/par-svetkiem-un-atkritumiem-nopietni-un-pa-jokam/">
Par svētkiem un atkritumiem – nopietni un pa jokam </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/liena_trede/">
Liena Trēde </a>
</span>
<span class="item-metadata posts-date">
2020. gada 18. decembris</span>
<span class="comments">5</span>
</div>
</div>
</div>
</div>
</figure>
</div>
</div>
</div>
</div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });
  </script>
</div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title">
<a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a>
</h2>
<div class="moon-calendar-content">
</div>
</div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573560507648-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });
  </script>
</div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title">
<a href="/horoskopi"><span>Horoskopi</span> &raquo;</a>
</h2>
<div class="horoscopes-content">
<div class="row">
<div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div>
<div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div>
<div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div>
<div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div>
<div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div>
<div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div>
<div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div>
<div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div>
<div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div>
<div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div>
<div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div>
<div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div>
</div>
</div>
</div> </div>
</aside>
</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo-branding">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-logo">
<div class="site-branding">
<a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <h3 class="site-title font-family-1">
<a href="https://www.ntz.lv/" rel="home">NTZ</a>
</h3>
<p class="site-description">Neatkarīgās Tukuma Ziņas</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li>
</ul></div> </div>
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li>
<li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li>
</ul></div> </div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Novadu Ziņas © Visas tiesības aizsargātas
</div>
</div>
</div>
<div class="kontakti-footer">
<div id="text-2" class="widget ntz-widget widget_text"> <div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br />
Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3658424c7658424c185a40">[email&#160;protected]</a></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="wp-image-190062 aligncenter jetpack-lazy-image" src="/wp-content/themes/ntz/images/VMlogo.png" alt width="150" height="54" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})
</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQooZnVuY3Rpb24oaSwgcywgbywgZywgciwgYSwgbSkgew0KICAgIGlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcjsNCiAgICBpW3JdID0gaVtyXSB8fCBmdW5jdGlvbigpIHsNCiAgICAgICAgKGlbcl0ucSA9IGlbcl0ucSB8fCBbXSkucHVzaChhcmd1bWVudHMpDQogICAgfSwgaVtyXS5sID0gMSAqIG5ldyBEYXRlKCk7DQogICAgYSA9IHMuY3JlYXRlRWxlbWVudChvKSwNCiAgICAgICAgbSA9IHMuZ2V0RWxlbWVudHNCeVRhZ05hbWUobylbMF07DQogICAgYS5hc3luYyA9IDE7DQogICAgYS5zcmMgPSBnOw0KICAgIG0ucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoYSwgbSkNCn0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpzJywgJ2dhJyk7DQpnYSgnY3JlYXRlJywgJ1VBLTI5MDYxNTkwLTEnLCAnYXV0bycpOw0KZ2EoJ3JlcXVpcmUnLCAnbGlua2lkJyk7DQpnYSgncmVxdWlyZScsICdkaXNwbGF5ZmVhdHVyZXMnKTsNCmdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQpnYSgnc2V0JywgJ3VzZXJJZCcsICcnKTsgLy8gU2V0IHRoZSB1c2VyIElEIHVzaW5nIHNpZ25lZC1pbiB1c2VyX2lkLg0KDQpnYSgnY3JlYXRlJywgJ1VBLTI2MDQyOTM1LTE1JywgJ2F1dG8nLCAnY2xpZW50VHJhY2tlcicpOw0KZ2EoJ2NsaWVudFRyYWNrZXIuc2VuZCcsICdwYWdldmlldycpOw0K'></script>


<script type="text/javascript">
/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/
</script>


<script type='text/javascript'>
<!--//<![CDATA[
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//]]>
-->
</script>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/novados\/tukuma-un-novada\/tukuma\/kapec-durbes-avotina-nav-udens\/":214708};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/veikt-pasutijumu\/|\/grozs\/|\/mans-konts\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ntz.lv","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/navigation.js?ver=20151215' id='ntz-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/skip-link-focus-fix.js?ver=20151215' id='ntz-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js?ver=5.6' id='slick-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js?ver=5.6' id='sidr-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.6' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js?ver=5.6' id='marquee-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.6' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;ver=5.6' id='ntz-magazine-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'167118411',post:'214708',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '214708' ]);
</script>
</body>
</html>
