<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Aicina svinēt Mārtiņdienu Lapmežciemā | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Svētdien, 10. novembrī no 12.00 līdz 15.00 Dabas aizsardzības pārvalde aicina uz pasākumu «Mārtiņdienas prieki». Tas notiks «Zaķīšu pirtiņā» Lapmežciemā&#8230;" /><meta property="og:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=842%2C1191&amp;ssl=1" /><meta property="og:image:width" content="842" /><meta property="og:image:height" content="1191" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Aicina svinēt Mārtiņdienu Lapmežciemā | NTZ" /><meta property="og:description" content="Svētdien, 10. novembrī no 12.00 līdz 15.00 Dabas aizsardzības pārvalde aicina uz pasākumu «Mārtiņdienas prieki». Tas notiks «Zaķīšu pirtiņā» Lapmežciemā, un tā laikā līdzās tradicionālajai masku&#8230;" /><meta property="og:url" content="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2019-11-04T19:55+02:00" /><meta property="article:modified_time" content="2019-11-04T19:55+02:00" /><meta property="og:updated_time" content="2019-11-04T19:55+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Aicina svinēt Mārtiņdienu Lapmežciemā | NTZ" /><meta name="twitter:description" content="Svētdien, 10. novembrī no 12.00 līdz 15.00 Dabas aizsardzības pārvalde aicina uz pasākumu «Mārtiņdienas prieki». Tas notiks «Zaķīšu pirtiņā» Lapmežciemā, un tā laikā līdzās tradicionālajai masku&#8230;" /><meta name="twitter:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=842%2C1191&amp;ssl=1" /><meta name="twitter:image:width" content="842" /><meta name="twitter:image:height" content="1191" /><link rel="canonical" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/novados/","name":"Novados"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/novados/engures-novada/","name":"Engures novad\u0101"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/","name":"Aicina svin\u0113t M\u0101rti\u0146dienu Lapme\u017eciem\u0101"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Aicina svinēt Mārtiņdienu Lapmežciemā plūsma" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.7.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/7cc9498bf5c0ce115e2dda0d996055ed.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css?ver=5.2.4' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot");src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/9abb6fece0ea8d1e617808e2c1ffc92c.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://stats.wp.com/s-201945.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ntz.lv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <style type="text/css" id="wp-custom-css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link href="https://www.ntz.lv/wp-content/cache/min/1/af999a8e9838778fafdba15f7567fd41.css" rel="stylesheet" data-minify="1"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"></head><body class="post-template-default single single-post postid-195792 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Pirmdiena, 2019. gada 4. novembris <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/atis/" class="vards">Atis</a><span>, </span> <a href="https://www.ntz.lv/vards/oto/" class="vards">Oto</a><span>, </span> <a href="https://www.ntz.lv/vards/otomars/" class="vards">Otomārs</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://yr.github.io/weather-symbols/png/100/10.png"> 6°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></div></div><div class="banner_galvene noprint desktop"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2675125826077026" data-ad-slot="8975366035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_e55d89d1b0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ntz.lv/ads/www/delivery/lg.php?bannerid=10&amp;campaignid=3&amp;zoneid=7&amp;loc=https%3A%2F%2Fwww.ntz.lv%2Fnovados%2Fengures-novada%2Faicina-svinet-martindienu-lapmezciema%2F&amp;referer=http%3A%2F%2Fm.facebook.com%2F&amp;cb=e55d89d1b0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2675125826077026" data-ad-slot="8975366035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_aea9bf316e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ntz.lv/ads/www/delivery/lg.php?bannerid=10&amp;campaignid=3&amp;zoneid=7&amp;loc=https%3A%2F%2Fwww.ntz.lv%2Fnovados%2Fengures-novada%2Faicina-svinet-martindienu-lapmezciema%2F&amp;referer=http%3A%2F%2Fm.facebook.com%2F&amp;cb=aea9bf316e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                            var cx = '012889591175109854794:b6y9zlnrkhj';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Novados category archives." href="https://www.ntz.lv/novados/" class="taxonomy category">Novados</a> / <a title="Go to the Engures novadā category archives." href="https://www.ntz.lv/novados/engures-novada/" class="taxonomy category">Engures novadā</a> / Aicina svinēt Mārtiņdienu Lapmežciemā</div></div></div><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-195792" class="post-195792 post type-post status-publish format-standard has-post-thumbnail hentry category-engures-novada tag-dabas-aizsardzibas-parvalde tag-zakisu-pirtina"> <header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="842" height="1191" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=842%2C1191&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?w=842&amp;ssl=1 842w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=66%2C93&amp;ssl=1 66w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=156%2C220&amp;ssl=1 156w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=317%2C448&amp;ssl=1 317w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=600%2C849&amp;ssl=1 600w" data-lazy-sizes="(max-width: 842px) 100vw, 842px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=842%2C1191&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/engures-novada/" rel="category tag">Engures novadā</a></span></div><h1 class="entry-title">Aicina svinēt Mārtiņdienu Lapmežciemā</h1><div class="post-excerpt"><p>Svētdien, 10. novembrī no  12.00 līdz 15.00 Dabas aizsardzības pārvalde  aicina uz pasākumu «Mārtiņdienas prieki». Tas notiks «Zaķīšu pirtiņā» Lapmežciemā, un tā laikā līdzās tradicionālajai masku gatavošanai, spēlēm, rotaļām un galvas lauzīšanai, ikviens interesents varēs izzināt Ķemeru Nacionālajā parkā mītošos dzīvniekus un izprast dabas procesus, tuvojoties ziemai.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195792" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195792" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author">Elīna Ezeriņa, Dabas aizsardzības pārvalde, </span><span class="item-metadata posts-date"> 2019. gada 4. novembris</span> <span class="comments">0</span></div></div></div> </header><div class="entry-content-wrap"><div class="entry-content"><p>“Mārtiņdiena ir būtiska latviešu kultūras identitātes daļa ar bagātīgu tradīciju kopumu, un tikai mēs paši varam šīs tradīcijas saglabāt, pārnesot  no paaudzes uz paaudzi. Tādēļ pasākumā gaidīsim ģimenes, lai dažādas paaudzes varētu padarboties kopā, izprotot Mārtiņdienas sasaisti ar norisēm dabā un mācoties svinēt latviskajai mentalitātei tuvos svētkus,” pauž pasākuma organizatore <strong>Aija Balandiņa.</strong></p><p>Ikviens dalībnieks varēs izgatavot sev budēļu laika maskas, minēt latviešu tautas mīklas, iet Mārtiņdienas rotaļās, sacensties saldumu mangošanā. Tematiskas aktivitātes tiks veltītas dzīvniekiem, kas sastopami Ķemeru Nacionāla parka mežos un purvos, ļaujot uzzināt vairāk par viņu izplatību, dzīvesveidu un paradumiem. Īpaši akcentēta būs tēma par dzīvnieku došanos ziemas guļā, atklājot pasākuma apmeklētājiem dažnedažādus interesantus faktus. Laipojot starp senajiem laikiem un mūsdienām, ikvienam būs iespēja izzināt, kādi procesi norisinās dabā, iestājoties ziemas sezonai.</p><p>Senā pagātnē Mārtiņdiena iezīmēja saimnieciskā gada noslēgumu, dzīvās dabas došanos ziemas guļā.  Mārtiņš simbolizēja gadalaiku maiņu, veļu laika beigas un pāreju no rudens uz ziemu. Par to latviešu folklorā saglabājies vesels pūrs tautas mīklu un ticējumu, ar kuru palīdzību iespējams rosināt savas kultūras, tradīciju un dabas izziņu un izpratni.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195792" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195792" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg" data-fancybox="group" data-caption=""> <img width="66" height="93" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=66%2C93&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?w=842&amp;ssl=1 842w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=66%2C93&amp;ssl=1 66w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=156%2C220&amp;ssl=1 156w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=317%2C448&amp;ssl=1 317w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=600%2C849&amp;ssl=1 600w" data-lazy-sizes="(max-width: 66px) 100vw, 66px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?fit=66%2C93&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Atslēgvārdi: <a href="https://www.ntz.lv/birkas/dabas-aizsardzibas-parvalde/" rel="tag">Dabas aizsardzības pārvalde</a>, <a href="https://www.ntz.lv/birkas/zakisu-pirtina/" rel="tag">«Zaķīšu pirtiņa»</a></span></div></div> <footer class="entry-footer"> </footer><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Saglabāt manus datus pārlūkā, lai izmantotu nākamajā reizē.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='195792' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/engures-novada/aicina-veidot-novada-stastus/" rel="bookmark">Aicina veidot novada stāstus</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 30. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/engures-novada/ari-engures-novads-organize-aptauju-par-reformu/" rel="bookmark">Arī Engures novads organizē aptauju par reformu</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2019. gada 19. oktobris</span> <span class="comments">5</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/engures-novada/engures-vidusskolai-panakumi-stirnu-buka/" rel="bookmark">Engures vidusskolai panākumi «Stirnu bukā»</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author">Indra Krēgere, Engures vidusskolas sporta skolotāja, </span><span class="item-metadata posts-date"> 2019. gada 15. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/engures-novada/kad-akmeni-pa-gaisu-un-bojati-auto/" rel="bookmark">Kad akmeņi pa gaisu un bojāti auto</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 12. oktobris</span> <span class="comments">9</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/lasitajs-jauta/kas-notika-ar-apsuciema-celu/" rel="bookmark">Kas notika ar Apšuciema ceļu?</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 9. oktobris</span> <span class="comments">10</span></div></li></ul></div></div> </article> </main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-11-01/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/191101_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191101_bildite.jpg?w=249&amp;ssl=1 249w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191101_bildite.jpg?resize=72%2C93&amp;ssl=1 72w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191101_bildite.jpg?resize=171%2C220&amp;ssl=1 171w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/191101_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2019. gada 1. novembris</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-11-01/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="2" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="custom_html-5" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mcl-raspberry" rsp-code="RB06"></div></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/AF_191110_Martindiena_KNP.jpg?resize=720%2C380&#038;ssl=1" alt="Aicina svinēt Mārtiņdienu Lapmežciemā"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/engures-novada/" rel="category tag">Engures novadā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/engures-novada/aicina-svinet-martindienu-lapmezciema/">Aicina svinēt Mārtiņdienu Lapmežciemā</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author">Elīna Ezeriņa, Dabas aizsardzības pārvalde, </span><span class="item-metadata posts-date"> 2019. gada 4. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/kandavas-novada/but-vai-nebut-sakariem-valdekos/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/11/lmt-jaunciema-cel-sakaru-bazes-torni-bet-iedzivotaju-viedokli-neviens-nav-paprasijis-5723391e02df3-672x379.jpg?resize=672%2C379&#038;ssl=1" alt="Būt vai nebūt sakariem Valdeķos?"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/kandavas-novada/" rel="category tag">Kandavas novadā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/kandavas-novada/but-vai-nebut-sakariem-valdekos/">Būt vai nebūt sakariem Valdeķos?</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 3. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/lasitajs-jauta/vai-par-samariesu-aprupes-pakalpojumiem-jamaksa/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/11/157880__5bdbfa041e73a.jpg.jpg?resize=680%2C380&#038;ssl=1" alt="Vai par samariešu aprūpes pakalpojumiem jāmaksā?"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/lasitajs-jauta/" rel="category tag">Lasītājs jautā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/lasitajs-jauta/vai-par-samariesu-aprupes-pakalpojumiem-jamaksa/">Vai par samariešu aprūpes pakalpojumiem jāmaksā?</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/baiba-jansone/"> Baiba Reinsone </a> </span><span class="item-metadata posts-date"> 2019. gada 2. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/redakcijas-sleja/uz-izravienu-cilveciba-cerot/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/11/7.jpg?resize=720%2C380&#038;ssl=1" alt="Uz izrāvienu cilvēcībā cerot"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/redakcijas-sleja/" rel="category tag">Redakcijas sleja</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/redakcijas-sleja/uz-izravienu-cilveciba-cerot/">Uz izrāvienu cilvēcībā cerot</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2019. gada 1. novembris</span> <span class="comments">1</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-zalo-iii/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/Novadi-zalo.jpg?resize=717%2C275&#038;ssl=1" alt="Novadi Zaļo III"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/ntz-projektu-raksti/" rel="category tag">NTZ projektu raksti</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-zalo-iii/">Novadi Zaļo III</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 1. novembris</span> <span class="comments">0</span></div></div></div></div></div></div></div><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="3" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/uz-izravienu-cilveciba-cerot/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Uz izrāvienu cilvēcībā cerot"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/uz-izravienu-cilveciba-cerot/"> Uz izrāvienu cilvēcībā cerot </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2019. gada 1. novembris</span> <span class="comments">1</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/MarijaAnmaneWEB.jpg" alt="Par savu nākotni domājot"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/"> Par savu nākotni domājot </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/izmantojam-iespejas-savas-veselibas-un-mundruma-uzlabosanai/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Izmantojam iespējas savas veselības un mundruma uzlabošanai"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/izmantojam-iespejas-savas-veselibas-un-mundruma-uzlabosanai/"> Izmantojam iespējas savas veselības un mundruma uzlabošanai </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ruta_fjodorova/"> Rūta Fjodorova </a> </span><span class="item-metadata posts-date"> 2019. gada 22. oktobris</span> <span class="comments">2</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/vai-bailes-izlemt/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Vai bailes izlemt?"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/vai-bailes-izlemt/"> Vai bailes izlemt? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 18. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/kompromisi/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/MarijaAnmaneWEB.jpg" alt="Kompromisi"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/kompromisi/"> Kompromisi </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 15. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="4" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Tuvākie notikumi</span> &raquo;</a></h2><div class="events-content"><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izbraukuma-biblioteka-jaunsatos-24/">Izbraukuma bibliotēka Jaunsātos</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Nov <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izrade-lekcija-jaunpili/">Izrāde-lekcija Jaunpilī</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Nov <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izrade-zante/">Izrāde Zantē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Nov <i class="far fa-clock"></i>&nbsp;19:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/195569/">Radošā nodarbība Irlavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;09. Nov <i class="far fa-clock"></i>&nbsp;11:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/lekcija-par-restauraciju-kandava/">Lekcija par restaurāciju Kandavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;09. Nov <i class="far fa-clock"></i>&nbsp;11:00</div></div></div></div><div id="custom_html-16" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="5" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"><h3>8. diena</h3><h4>04. Nov, 14:52 <small>līdz</small> 05. Nov, 15:14</h4><p>Jauns/augošs (12.23) Mēness Ūdensvīra zīmē – fēnikss, lādīte ar dārgakmeņiem; grēku nožēlas un piedošanas diena; ieteicams attīrīt organismu gan garīgi, gan fiziski; labi atzīties grēkos pašiem sev; jāpārdomā dzīve; organismā sāk darboties vissmalkākās enerģijas; ieteicama attīrīšanās ar uguni; labi pabadoties; labs laiks ceļojumiem, braucieniem, dzīves baudīšanai. Augļu diena – jāpārlūko, kā pagrabā un ledusskapī glabājas āboli un citi augļi. Šajā dienā dzimušie ir ar asu prātu un lielām zināšanām; sapņi var palīdzēt izprast patieso dzīves uzdevumu – no 4.novembra 14.52 līdz 5.novembra 15.14.</p></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="6" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins> <script async src="//ntz.lv/ads/www/delivery/asyncjs.php"></script></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div> </aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e607a744e607a74206278">[email&#160;protected]</a></p><p>&nbsp;</p><p><img class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/novados\/engures-novada\/aicina-svinet-martindienu-lapmezciema\/":195792};</script> <script type="text/javascript">var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi2.wp.com%5C%2Fwww.ntz.lv%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C300%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A539%2C%22name%22%3A%22Bez%20kategorijas%22%2C%22slug%22%3A%22bez-kategorijas%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A540%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2Fprodukta-kategorija%5C%2Fbez-kategorijas%5C%2F%22%7D%2C%7B%22term_id%22%3A531%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A532%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2Fprodukta-kategorija%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2F%22%7D' ) );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;ver=5.2.4'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'167118411',post:'195792',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '195792' ]);</script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');</script> <script type='text/javascript'>//
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//</script> </body></html>
