<!DOCTYPE html><html><head><title>Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/ - NTZ</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow,noarchive,nocache" /><link rel="shortcut icon" href="/wp-content/themes/vortal/favicon.ico" /><meta http-equiv="refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="NTZ.LV RSS" href="http://www.ntz.lv/feed/" /><link rel="stylesheet" href="/wp-content/themes/vortal/style.css?v=20141211003522" type="text/css" media="screen" /><link rel="stylesheet" href="/wp-content/themes/vortal/style-print.css?v=20121001103200" type="text/css" media="print" /><meta name="description" content="12.maija uz ģimeņu tūri Imulas upes ielejā, Buses pilskalna apkārtnē, aicināja Latvijas Dabas fonds."/><link rel="canonical" href="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/ - NTZ" /><meta property="og:description" content="12.maija uz ģimeņu tūri Imulas upes ielejā, Buses pilskalna apkārtnē, aicināja Latvijas Dabas fonds." /><meta property="og:url" content="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/" /><meta property="og:site_name" content="NTZ" /><meta property="article:section" content="Dažādi" /><meta property="article:published_time" content="2018-05-17T09:00:16+03:00" /><meta property="article:modified_time" content="2018-05-15T16:43:38+03:00" /><meta property="og:updated_time" content="2018-05-15T16:43:38+03:00" /><meta property="og:image" content="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/ Komentāru barotne " href="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='commentvalidation-css'  href='http://www.ntz.lv/wp-content/cache/min/1/fbe011f3f0af19ecb153ee1dd826ae60.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wp-email-css'  href='http://www.ntz.lv/wp-content/cache/min/1/817b7c2fd5ec16c8b892678a4d524c31.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wp-polls-css'  href='http://www.ntz.lv/wp-content/cache/min/1/9d6a4e8eb72ad56f5128d46d4ca38d2f.css' type='text/css' media='all' / data-minify="1"><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#046635;border:1px
solid #046635}</style> <script type='text/javascript' src='http://www.ntz.lv/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/jquery.validate.pack.js'></script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.js'></script> <link rel='https://api.w.org/' href='http://www.ntz.lv/wp-json/' /><link rel='shortlink' href='http://www.ntz.lv/?p=173538' /> <script type="text/javascript" src="/wp-content/themes/vortal/js/scripts.min.js"></script> <link rel="stylesheet" href="/wp-content/themes/vortal/fancybox.min.css?v=20121001103200" type="text/css" media="screen" /> <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script> <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/source/jquery.fancybox.pack.js?v=2.0.5"></script> <script type="text/javascript" src="/wp-content/themes/vortal/js/single-fancybox.min.js?v=20121001103200"></script> <script>jQuery(function () {
                var form = jQuery('#commentform');
                if (form) {
                    jQuery('<input>').attr({type: 'hidden', name: 'check', type:'hidden', name:'nojs', value: '8935ctmhuyriewtmrteutefgdfkl'}).appendTo(form);}});</script> </head><body class="post-template-default single single-post postid-173538 single-format-standard"><div class="upper noprint"><div class="date"> Ceturtdiena, 2018. gada 17. maijs</div><div class="namedays"> Umberts, Herberts, Dailis</div><div class="weather"></div><div class="topmenu"><div class="menu_links"><ul><li class="page_item page-item-1"> <a href="/e-avize/">E-avīze</a></li><li class="page_item page-item-7"> <a href="/abonesana/">Abonēšana</a></li><li class="page_item page-item-7"> <a href="/reklama/">Reklāma</a></li><li class="page_item page-item-7"> <a href="/kontakti/">Kontakti</a></li></ul></div></div></div><div class="banner_galvene noprint"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-2675125826077026"
data-ad-slot="8975366035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_8e9c4388c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=48&amp;campaignid=37&amp;zoneid=6&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fdazadi%2Fabavas-ieleja-notikusi-mamindienas-pargajieni-foto%2F&amp;referer=http%3A%2F%2Fwww.ntz.lv%2F&amp;cb=8e9c4388c4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div id="wrapper"><div id="header"><div class="logo_line"><div class="logo"> <a href="/"><img src="/wp-content/themes/vortal/images/logo.jpg" width="231" height="55" alt="Neatkarīgās Tukuma Ziņas" /></a></div><div class="slogan"> Tukuma, Kandavas, Engures un Jaunpils novadiem</div><div class="socbuttons"> <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a> <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a> <a href="/feed/" class="rss" target="_blank"></a></div><div class="logedintop"><ul><li> <a href="/autorizacija/" class="registerlinktop">Lietotāju autorizācija</a><ul class="usermenu"><li> <a href="/autorizacija/" class="registerlinktop">Autorizējies te</a></li><li> <a href="/registracija/" class="registerlinktop">Reģistrējies te</a></li><li> <a href="/paroles-atjaunosana/" class="registerlinktop">Aizmirsi paroli?</a></li></ul></li></ul></div></div><div class="meklesana"><form role="search" method="get" id="searchform" action="/"> <input type="text" value="" name="s" id="s" class="mekletlauks"/><input type="submit" id="searchsubmit" value="Meklēt" class="poga"/></form></div><div class="menu noprint"><ul id="menu-main" class="menu_links"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="http://www.ntz.lv/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="http://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="http://www.ntz.lv/novados/engures/">Engures</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="http://www.ntz.lv/novados/jaunpils/">Jaunpils</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44543"><a href="http://www.ntz.lv/novados/kandavas/">Kandavas</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="http://www.ntz.lv/novados/tukuma-novados/">Tukuma</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="http://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="http://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65179"><a href="http://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="http://www.ntz.lv/ntz-projekta-raksti/">NTZ&nbsp;projekta&nbsp;raksti</a></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="http://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="http://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li></ul><ul id="menu-main-2" class="menu_links"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/blogi/">Blogi</a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/forumi/">Forumi</a></li></ul></div><div class="submenu_line"><div class="navi"><div class="breadcumb"> <a title="Go to NTZ." href="http://www.ntz.lv" class="home">NTZ</a> &gt; <a title="Go to the Novados category archives." href="http://www.ntz.lv/novados/" class="taxonomy category">Novados</a> &gt; <a title="Go to the Kandavas category archives." href="http://www.ntz.lv/novados/kandavas/" class="taxonomy category">Kandavas</a> &gt; Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/</div></div></div></div><div id="content"><div class="box box1 box1-2"><div class="news-list-entry2" id="knc_lv"><div class="singleimage"> <img width="719" height="479" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001.jpg" class="attachment-719x479 size-719x479 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001.jpg 720w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-448x299.jpg 448w" sizes="(max-width: 719px) 100vw, 719px" /></div><h1 class="singletitle"> Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/</h1><div class="actions"><div class="author">Autors: <a href="http://www.ntz.lv/lietotaji/ntz.lv/">ntz.lv</a></div><div class="suggest noprint"> <a href="#" onclick="say_twitter_com('Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/ - http://ntz.lv/?p=173538 via @ntukzinas'); return false;"><img src="/wp-content/themes/vortal/images/twitter.png" alt="Twitter" title="Twitter" border="0" /></a></div><div class="suggest noprint"> <a href="#" onclick="say_facebook_com('Abavas ielejā notikuši Māmiņdienas pārgājieni /FOTO/', 'http://ntz.lv/?p=173538'); return false;"><img src="/wp-content/themes/vortal/images/facebook.gif" alt="FaceBook" title="FaceBook" border="0" /></a></div><div class="suggest noprint"> <script type="text/javascript" src="//www.draugiem.lv/api/api.js"></script> <div id="draugiemLike"></div> <script type="text/javascript">new DApi.Like().append('draugiemLike');</script> </div><div class="print noprint"> <a href="javascript:window.print();"><img src="/wp-content/themes/vortal/images/printer.png"  alt="print" /></a></div><div class="email noprint"> <a href="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/email/" title="Sūtīt šo rakstu" rel="nofollow"><img class="WP-EmailIcon" src="http://www.ntz.lv/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Sūtīt šo rakstu" title="Sūtīt šo rakstu" style="border: 0px;" /></a></div><div class="input_time">2018. gada 17. maijs 09:00</div><div class="komentars noprint"> <a href="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/#comments"><img src="/wp-content/themes/vortal/images/comments.jpg" width="12" height="11" alt="" /> 1 komentārs</a></div></div><div class="banner_raksts noprint"></div><div class="the_content"><p>12.maija uz ģimeņu un Māmiņdienas tūri Imulas upes ielejā, Buses pilskalna apkārtnē, aicināja Latvijas Dabas fonds, kurš īsteno projektu «Dodies ainavās!»  (Projektu finansē Latvijas vides aizsardzības fonds). Atsaucība bija gana liela un pasākumam pievienojās vairāk nekā 70 lieli un mazi pārgājienā gājēji no dažādām Latvijas pilsētām.</p><p>Bet 13. maijā notika «Plaukstas lieluma pavasaris» –  pārgājiens Pūzurgravā, uz kuru devās tie, kuri vēlējās it kā pavisam ikdienišķās lietās saskatīt kaut ko īpašu – starp it kā pavisam neciliem pļavas augiem atrast tos īpašos – retos un aizsargājamos. Šādu iespēju dabas mīļotājiem deva biedrības «Abavas senlejas attīstības centra» realizētais Latvijas vides aizsardzības fonda projekts «Tuvā nekuriene».</p><p>Vairāk lasies <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2018-05-15/">laikraksta otrdienas, 15. maija, numurā </a></p></div><div class="the_gallery"> <a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001-220x146.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001-448x298.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/KandPargajiens1_001.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_008.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_007.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_006.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_005.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_004.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_003.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_002.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a><a class="fancybox" rel="gallery" href="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001.jpg" title=""><span><img width="93" height="62" src="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-93x62.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/pargajiens2_001.jpg 720w" sizes="(max-width: 93px) 100vw, 93px" /></span></a></div><div style="padding-top: 10px;"> <script type="text/javascript" id="position_2382">var ads_positions = ads_positions || [];
                        ads_positions.push(["2382", "", "document"]);
                        (function () {
                            if (!document.getElementById("ads_loader")) {
                                var script = document.createElement("script");
                                script.type = "text/javascript";
                                script.id = "ads_loader";
                                script.async = true;
                                script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lv/ads_loader__min.js?rand=" + (new Date()).getTime();
                                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
                            }
                        })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:700px;height:90px"
data-ad-client="ca-pub-2675125826077026"
data-ad-slot="3854901296"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_5c70fd0547' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=54&amp;campaignid=37&amp;zoneid=9&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fdazadi%2Fabavas-ieleja-notikusi-mamindienas-pargajieni-foto%2F&amp;referer=http%3A%2F%2Fwww.ntz.lv%2F&amp;cb=5c70fd0547' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><br class="clear" /><div id="comments" class="noprint"><div id="respond"><h3>Komentēt<span id="comment-form-error"></span></h3><div class="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/#respond" style="display:none;">Atcelt atbildi</a></small></div><form action="/wp-comments-post.php" method="post" id="commentform"> <label for="author"><small>Vārds </small></label><p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  /></p> <label for="author"><small>Komentārs </small></label><p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Pievienot komentāru " /><input type='hidden' name='comment_post_ID' value='173538' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><p class="comments_order">Komentāru secība: <span>dilstoši</span></p><ol class="commentlist"><li class="comment even thread-even depth-1" id="comment-106829"><div id="div-comment-106829" class="comment-body"><div class="comment-author vcard"> <img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /><cite class="fn">Linda</cite> <span class="says">teica:</span></div><div class="comment-meta commentmetadata"><a href="http://www.ntz.lv/dazadi/abavas-ieleja-notikusi-mamindienas-pargajieni-foto/#comment-106829"> 2018. gada 17. maijs 11:40</a></div><p>lieliska iniciatīva un forši pasākumi!</p><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-106829' onclick='return addComment.moveForm( "div-comment-106829", "106829", "respond", "173538" )' aria-label='Atbildēt Linda'>Atbildēt</a></div></div></li></ol></div></div></div><div class="box box3 noprint"><div class="col-3-block eavi"><h5 class="widget-title"><a href="/e-avize">E-avīze</a></h5> <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2018-05-15/"
class="newspaper" > <span><img width="249" height="320" src="http://www.ntz.lv/wp-content/uploads/2018/05/180515_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/180515_bildite.jpg 249w, http://www.ntz.lv/wp-content/uploads/2018/05/180515_bildite-72x93.jpg 72w, http://www.ntz.lv/wp-content/uploads/2018/05/180515_bildite-171x220.jpg 171w" sizes="(max-width: 249px) 100vw, 249px" /></span> </a><div class="newspaperlinks"> <a href="/e-avize/" class="toarchive">E-avīzes arhīvs</a> <a href="/e-abonesana/"  class="toabon">e-Abonēšana</a></div></div><div class="banner_3_kolonna"><a href='http://www.ntz.lv/adserver/www/delivery/ck.php?oaparams=2__bannerid=61__zoneid=3__cb=bd6812af16__oadest=http%3A%2F%2Fkurzemesradio.lv%2Feters%2Fzinas%2F' target='_blank'><img src='http://www.ntz.lv/adserver/www/images/5fb6cb52456e6975e785bc895bb8e7e8.gif' width='250' height='250' alt='' title='' border='0' /></a><div id='beacon_bd6812af16' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=61&amp;campaignid=31&amp;zoneid=3&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fdazadi%2Fabavas-ieleja-notikusi-mamindienas-pargajieni-foto%2F&amp;referer=http%3A%2F%2Fwww.ntz.lv%2F&amp;cb=bd6812af16' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class="banner_3_kolonna"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-2675125826077026"
data-ad-slot="7883320805"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_16c6b23299' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=52&amp;campaignid=37&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fdazadi%2Fabavas-ieleja-notikusi-mamindienas-pargajieni-foto%2F&amp;referer=http%3A%2F%2Fwww.ntz.lv%2F&amp;cb=16c6b23299' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class="banner_3_kolonna"><a href='http://www.ntz.lv/adserver/www/delivery/ck.php?oaparams=2__bannerid=3__zoneid=5__cb=f3f5065a8b__oadest=http%3A%2F%2Fneatkarigas_tukuma_zinas.307.lv%2F' target='_blank'><img src='http://www.ntz.lv/adserver/www/images/d4d92815363c135aa86b32f6a0acf9ec.png' width='250' height='100' alt='' title='' border='0' /></a><div id='beacon_f3f5065a8b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=3&amp;campaignid=3&amp;zoneid=5&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fdazadi%2Fabavas-ieleja-notikusi-mamindienas-pargajieni-foto%2F&amp;referer=http%3A%2F%2Fwww.ntz.lv%2F&amp;cb=f3f5065a8b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div id="col-3-events"><h5 class="widget-title">Pasākumu kalendārs</h5><p style="color: green; background-color: #efefef;">2018.05.17 | 12:00</p><p><a href="http://www.ntz.lv/notikumi/deju-lielkoncerts-tukuma/" title="Deju lielkoncerts Tukumā">Deju lielkoncerts Tukumā</a>&nbsp;<span class="comment_count"></span></p><p style="color: green; background-color: #efefef;">2018.05.17 | 15:00</p><p><a href="http://www.ntz.lv/?post_type=event&#038;p=173123" title="«Mans mīļākais vaļasprieks» Tukumā">«Mans mīļākais vaļasprieks» Tukumā</a>&nbsp;<span class="comment_count"></span></p><p style="color: green; background-color: #efefef;">2018.05.17 | 18:00</p><p><a href="http://www.ntz.lv/?post_type=event&#038;p=173139" title="Teātra vakars Kandavā">Teātra vakars Kandavā</a>&nbsp;<span class="comment_count"></span></p><p style="color: green; background-color: #efefef;">2018.05.17 | 18:15</p><p><a href="http://www.ntz.lv/?post_type=event&#038;p=173455" title="Radošā darbnīca Zentenē">Radošā darbnīca Zentenē</a>&nbsp;<span class="comment_count"></span></p><p style="color: green; background-color: #efefef;">2018.05.17 | 18:30</p><p><a href="http://www.ntz.lv/?post_type=event&#038;p=173328" title="Nūjošanas nodarbība Zantē">Nūjošanas nodarbība Zantē</a>&nbsp;<span class="comment_count"></span></p> <a href="/notikumi/" class="to-all">Visi pasākumi</a></div><div class="box3-style latestgal"><h5 class="widget-title">Jaunākās galerijas</h5> <a href="http://www.ntz.lv/foto/pirmklasnieku-draudzibas-diena-dzukste/" class="recentphoto" > <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/05/DarudzibaDzukste_026-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/05/DarudzibaDzukste_026-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/05/DarudzibaDzukste_026-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/05/DarudzibaDzukste_026-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/05/DarudzibaDzukste_026.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" /> </a> <a href="http://www.ntz.lv/foto/engures-novada-aizvadits-festivals-goda-aplis-foto/" class="recentphoto" > <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/04/Eng_goda_aplis_036-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/04/Eng_goda_aplis_036-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/04/Eng_goda_aplis_036-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/04/Eng_goda_aplis_036-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/04/Eng_goda_aplis_036.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" /> </a> <a href="http://www.ntz.lv/foto/lieldienas-cere-slampe-lapmezciema-un-tukuma/" class="recentphoto" > <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/04/Lield_tukums_003-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/04/Lield_tukums_003-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/04/Lield_tukums_003-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/04/Lield_tukums_003-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/04/Lield_tukums_003.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" /> </a></div><div id="col-3-moon-calendar"><h5 class="widget-title">Mēness kalendārs</h5><div class="moonbox"></div> <a href="http://www.ntz.lv/foto/lieldienas-cere-slampe-lapmezciema-un-tukuma/" class="to-all">Atvērt kalendāru</a></div><div id="col-3-horoscopes"><h5 class="widget-title">Horoskopi</h5> <a href="/horoskopi/auns/"><img src="/wp-content/themes/vortal/images/auns.jpg" width="60" height="60" alt="Auns" title="Auns" /></a> <a href="/horoskopi/versis/"><img src="/wp-content/themes/vortal/images/versis.jpg" width="60" height="60" alt="Vērsis" title="Vērsis" /></a> <a href="/horoskopi/dvini/"><img src="/wp-content/themes/vortal/images/dvini.jpg" width="60" height="60" alt="Dvīņi" title="Dvīņi" /></a> <a href="/horoskopi/vezis/"><img src="/wp-content/themes/vortal/images/vezis.jpg" width="60" height="60" alt="Vēzis" title="Vēzis" /></a> <a href="/horoskopi/lauva/"><img src="/wp-content/themes/vortal/images/lauva.jpg" width="60" height="60" alt="Lauva" title="Lauva" /></a> <a href="/horoskopi/jaunava/"><img src="/wp-content/themes/vortal/images/jaunava.jpg" width="60" height="60" alt="Jaunava" title="Jaunava" /></a> <a href="/horoskopi/svari/"><img src="/wp-content/themes/vortal/images/svari.jpg" width="60" height="60" alt="Svari" title="Svari" /></a> <a href="/horoskopi/skorpions/"><img src="/wp-content/themes/vortal/images/skorpions.jpg" width="60" height="60" alt="Skorpions" title="Skorpions" /></a> <a href="/horoskopi/strelnieks/"><img src="/wp-content/themes/vortal/images/strelnieks.jpg" width="60" height="60" alt="Strēlnieks" title="Strēlnieks" /></a> <a href="/horoskopi/mezazis/"><img src="/wp-content/themes/vortal/images/mezazis.jpg" width="60" height="60" alt="Mežāzis" title="Mežāzis" /></a> <a href="/horoskopi/udensvirs/"><img src="/wp-content/themes/vortal/images/udensvirs.jpg" width="60" height="60" alt="Ūdensvīrs" title="Ūdensvīrs" /></a> <a href="/horoskopi/zivs/"><img src="/wp-content/themes/vortal/images/zivs.jpg" width="60" height="60" alt="Zivs" title="Zivs" /></a><a href="http://www.ntz.lv/horoskopi/no-14-lidz-20-maijam/" class="to-all">Visi horoskopi</a></div><div class="box3-style"><h5 class="widget-title">Facebook.com</h5><div style="margin-top: 10px;"> <a target="_blank" href="http://www.facebook.com/NeatkarigasTukumaZinas"><img src="/wp-content/themes/vortal/images/ntz_facebook_250.png" width="250" height="137" alt="Neatkarīgās Tukuma Ziņas iekš tā Facebook.com" /></a></div></div><div class="box3-style"><h5 class="widget-title">Draugiem.lv</h5><div style="margin-top: 10px;"> <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ntz&amp;showFans=1&amp;count=12"></iframe></div></div><div class="col-3-block eavi"> <script type="text/javascript">var isNumberKey = function(evt) {
	var charCode = (evt.which) ? evt.which : event.keyCode;
	if (charCode != 46 && charCode > 31
	&& (charCode < 48 || charCode > 57))
	return false;

	return true;
	}</script> <h5 class="widget-title">Eirokalkulators</h5><div id="kalkulatorsItself"><form target="_self" action="#" class="kalkulators" name="calc"><ul><li> <span class="label">LVL</span><div class="displejsLVL"> <input onkeypress="return isNumberKey(event)" type="text" value="0.702804" onfocus="document.getElementById('pogasLVL').style.display='block'; document.getElementById('pogasEUR').style.display='none'; this.value = '';" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" class="cipari" name="lvl"></div></li><li> <span class="label">EUR</span><div class="displejsEUR"> <input onkeypress="return isNumberKey(event)" type="text" value="1" onfocus="document.getElementById('pogasLVL').style.display='none'; document.getElementById('pogasEUR').style.display='block'; this.value = '';" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" class="cipari" name="eur"></div></li></ul><div class="pogas2" id="pogasLVL"><div class="btn-group"> <a type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a> <a type="button" onclick="calc.eur.value = calc.lvl.value = ''; return false;" class="btn last delete" name="delete">Dzēst</a></div><div class="calc-buttons" id="buttons-top"> <input type="button" onclick="calc.lvl.value += '1'; return false;" value=" 1 " class="btn poga" name="one"> <input type="button" onclick="calc.lvl.value += '2'; return false;" value=" 2 " class="btn poga" name="two"> <input type="button" onclick="calc.lvl.value += '3'; return false;" value=" 3 " class="btn poga" name="three"> <input type="button" onclick="calc.lvl.value += '4'; return false;" value=" 4 " class="btn poga" name="four"> <input type="button" onclick="calc.lvl.value += '5'; return false;" value=" 5 " class="btn poga" name="five"> <input type="button" onclick="calc.lvl.value += '6'; return false;" value=" 6 " class="btn poga" name="six"> <input type="button" onclick="calc.lvl.value += '7'; return false;" value=" 7 " class="btn poga" name="seven"> <input type="button" onclick="calc.lvl.value += '8'; return false;" value=" 8 " class="btn poga" name="eight"> <input type="button" onclick="calc.lvl.value += '9'; return false;" value=" 9 " class="btn poga" name="nine"> <input type="button" onclick="calc.lvl.value += '0'; return false;" value=" 0 " class="btn poga" name="zero"> <input type="button" onclick="calc.lvl.value += '.'; return false;" value=" . " class="btn poga" name="clear"> <input type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" value=" = " class="btn poga summ" name="doit"></div></div><div style="display:none;" class="pogas2" id="pogasEUR"><div class="btn-group"> <a type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a> <a type="button" onclick="calc.eur.value = calc.lvl.value = ''; return false;" class="btn last delete" name="delete">Dzēst</a></div><div class="calc-buttons" id="buttons-bottom"> <input type="button" onclick="calc.eur.value += '1'; return false;" value=" 1 " class="btn poga" name="one"> <input type="button" onclick="calc.eur.value += '2'; return false;" value=" 2 " class="btn poga" name="two"> <input type="button" onclick="calc.eur.value += '3'; return false;" value=" 3 " class="btn poga" name="three"> <input type="button" onclick="calc.eur.value += '4'; return false;" value=" 4 " class="btn poga" name="four"> <input type="button" onclick="calc.eur.value += '5'; return false;" value=" 5 " class="btn poga" name="five"> <input type="button" onclick="calc.eur.value += '6'; return false;" value=" 6 " class="btn poga" name="six"> <input type="button" onclick="calc.eur.value += '7'; return false;" value=" 7 " class="btn poga" name="seven"> <input type="button" onclick="calc.eur.value += '8'; return false;" value=" 8 " class="btn poga" name="eight"> <input type="button" onclick="calc.eur.value += '9'; return false;" value=" 9 " class="btn poga" name="nine"> <input type="button" onclick="calc.eur.value += '0'; return false;" value=" 0 " class="btn poga" name="zero"> <input type="button" onclick="calc.eur.value += '.'; return false;" value=" . " class="btn poga" name="clear"> <input type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" value=" = " class="btn poga summ" name="doit"></div></div></form></div></div></div> <br class="clear" /></div><div class="footer"><div class="clearfix" id="footer-inner"><div class="footerlogo"> <a href="/"><img src="/wp-content/themes/vortal/images/small_logo.gif" alt="NTZ.LV" title="NTZ.LV" /></a> <br/> <br/> <a href="/noteikumi" target="_blank">Lietošanas noteikumi un privātums</a><br/> <br/> <br/> Portālu uztur:<br/> <a href="http://igstudija.lv" target="_blank"><img src="/wp-content/themes/vortal/images/igstudija-s.png" style="height: 15px" alt="IG Studija"></a><br/></div><div class="footercontacts"> <b>Redakcija</b><br/> Adrese: Tukums, Brīvības laukums 10, LV-3101<br/> Tālruņi: 63125216, mob. 28338989, 28444558<br/> E-pasts: ntz@ntz.lv<br/> Skype: ntukzinas<br/> <br/> <b>Kandavas birojs</b><br/> Adrese: Kandava, Abavas iela 2, LV-3120<br/> Tālruņi: 63122191, mob. 27080000</div><div class="footercontacts_ads"> <b>Reklāmas nodaļa</b> <br/> Tālrunis: 29992992 <br/> E-pasts: reklama@ntz.lv</div><div class="social"> <b>Sekojiet mums</b><br/><div class="socbuttons_footer"> <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a> <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a> <a href="/feed/" class="rss" target="_blank"></a></div></div></div></div></div>  <script type='text/javascript'>/*  */
var emailL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","max_allowed":"10","text_error":"S\u016btot e-pastu tika atkl\u0101tas sekojo\u0161\u0101s k\u013c\u016bdas:","text_name_invalid":"- Lauks 'J\u016bsu v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_email_invalid":"- Lauks 'J\u016bsu e-pasts' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_remarks_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'J\u016bsu piez\u012bmes'","text_friend_names_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja v\u0101rds'","text_friend_name_invalid":"- Lauks 'Sa\u0146\u0113m\u0113ja v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains","text_max_friend_names_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ju v\u0101rdi ir at\u013cauti","text_friend_emails_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_friend_email_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_max_friend_emails_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ja e-pasti ir at\u013cauti","text_friends_tally":"- Sa\u0146\u0113m\u0113ja(u) skaits nesakr\u012bt ar Sa\u0146\u0113m\u0113ja(u) e-pasta(u) skaitu ","text_image_verify_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'P\u0101rbaude'"};
/*  */</script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-js-2.67.5.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","text_wait":"J\u016bsu p\u0113d\u0113jais piepras\u012bjums joproj\u0101m tiek apstr\u0101d\u0101ts. L\u016bdzu, uzgaidiet, ...","text_valid":"L\u016bdzu, izv\u0113lieties korektu aptaujas atbildi.","text_multiple":"Maksim\u0101li pie\u013caujam\u0101s izv\u0113les:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.8.js'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","post_id":"173538"};
/*  */</script> <script type='text/javascript' src='http://www.ntz.lv/wp-content/cache/busting/1/wp-content-plugins-wp-postviews-postviews-cache-1.68.js'></script>  <script>(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-29061590-1', 'auto');
    ga('require', 'linkid');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('set', 'userId', '143t57sa6k8tj3assd8bkhdos7'); // Set the user ID using signed-in user_id.


    ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
    ga('clientTracker.send', 'pageview');</script>  <script type='text/javascript'>//
        var _smartad = _smartad || {};
    _smartad.page_id = Math.floor(Math.random() * 10000001);
    if (!_smartad.prop)
        _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
                document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
                document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
                new Date().getTime();
    (function () {
        if (_smartad.space) {
            _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        } else {
            _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
            _smartad.type = 'onload';
            var f = function () {
                var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0], n = b.firstChild, s =
                        d.createElement('SCRIPT');
                s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

                s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
                n ? b.insertBefore(s, n) : b.appendChild(s);
            }
            if (window.addEventListener)
                window.addEventListener('load', f, false);
            else if (window.attachEvent)
                window.attachEvent('onload', f);
        }
    })();
//</script> <a href="//coloring.cool" style="display:block; position:fixed; bottom:-50px">coloring.cool</a></body></html>
<!-- Cached page for great performance - Debug: cached@1526549342 -->