<!DOCTYPE html>
<html>
    <head>
        <title>Zaglis paliek zaglis - NTZ</title>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="robots" content="index,follow,noarchive,nocache" />
        <link rel="shortcut icon" href="/wp-content/themes/vortal/favicon.ico" />
        <meta http-equiv="refresh" content="900" />
        <link rel="alternate" type="application/rss+xml" title="NTZ.LV RSS" href="http://www.ntz.lv/feed/" />
        <link rel="stylesheet" href="/wp-content/themes/vortal/style.css?v=20141211003522" type="text/css" media="screen" />
        <link rel="stylesheet" href="/wp-content/themes/vortal/style-print.css?v=20121001103200" type="text/css" media="print" />
        
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Katru vakaru «Degpunktā» rāda ne to labāko mūsu daļu sabiedrības. Tad noskurināmies un pie sevis nopukojamies: ”Nu, diez, kur tādi rodas?! Nozog riteni,"/>
<link rel="canonical" href="http://www.ntz.lv/redakcijas-sleja/zaglis-paliek-zaglis/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zaglis paliek zaglis - NTZ" />
<meta property="og:description" content="Katru vakaru «Degpunktā» rāda ne to labāko mūsu daļu sabiedrības. Tad noskurināmies un pie sevis nopukojamies: ”Nu, diez, kur tādi rodas?! Nozog riteni," />
<meta property="og:url" content="http://www.ntz.lv/redakcijas-sleja/zaglis-paliek-zaglis/" />
<meta property="og:site_name" content="NTZ" />
<meta property="article:section" content="Redakcijas sleja" />
<meta property="article:published_time" content="2018-11-14T09:25:51+02:00" />
<meta property="article:modified_time" content="2018-11-14T09:26:00+02:00" />
<meta property="og:updated_time" content="2018-11-14T09:26:00+02:00" />
<meta property="og:image" content="http://www.ntz.lv/wp-content/uploads/2018/11/Fjodorova.jpg" />
<meta property="og:image:width" content="259" />
<meta property="og:image:height" content="331" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Zaglis paliek zaglis Komentāru barotne " href="http://www.ntz.lv/redakcijas-sleja/zaglis-paliek-zaglis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ntz.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='commentvalidation-css'  href='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.ntz.lv/wp-content/themes/vortal/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ntz.lv/wp-content/themes/vortal/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #046635;
	border: 1px solid #046635;
}

</style>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/jquery.validate.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.ntz.lv/wp-json/' />
<link rel='shortlink' href='http://www.ntz.lv/?p=180792' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&#038;format=xml" />
                    <script type="text/javascript" src="/wp-content/themes/vortal/js/scripts.min.js"></script>
            <link rel="stylesheet" href="/wp-content/themes/vortal/fancybox.min.css?v=20121001103200" type="text/css" media="screen" />
            <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
            <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/source/jquery.fancybox.pack.js?v=2.0.5"></script>
            <script type="text/javascript" src="/wp-content/themes/vortal/js/single-fancybox.min.js?v=20121001103200"></script>
                <script>jQuery(function () {
                var form = jQuery('#commentform');
                if (form) {
                    jQuery('<input>').attr({type: 'hidden', name: 'check', type:'hidden', name:'nojs', value: '8935ctmhuyriewtmrteutefgdfkl'}).appendTo(form);}});</script>
            </head>
    <body class="post-template-default single single-post postid-180792 single-format-standard">
        <!-- #upper -->
        <div class="upper noprint">

            <div class="date">
                Trešdiena, 2018. gada 14. novembris            </div>
            <div class="namedays">
                Fricis, Vikentijs, Vincents            </div>
            <div class="weather">
                            </div>

            <div class="topmenu">
                <div class="menu_links">
                    <ul>
                        <li class="page_item page-item-1">
                            <a href="/e-avize/">E-avīze</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/abonesana/">Abonēšana</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/reklama/">Reklāma</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/kontakti/">Kontakti</a>
                        </li>
                    </ul>
                </div>
            </div>

        </div>
        <!-- //upper -->


        <div class="banner_galvene noprint">


            





            <a href='http://ntz.lv/ads/www/delivery/ck.php?oaparams=2__bannerid=20__zoneid=7__cb=8b16804e53__oadest=http%3A%2F%2Fwww.grosauto.lv%2Flat%2F' target='_blank'><img src='http://ntz.lv/ads/www/images/c7b35feeaae17891b545f879194daede.jpg' width='990' height='250' alt='' title='' border='0' /></a><div id='beacon_8b16804e53' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ntz.lv/ads/www/delivery/lg.php?bannerid=20&amp;campaignid=8&amp;zoneid=7&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&amp;cb=8b16804e53' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>



        </div>

        <!-- #wrapper -->
        <div id="wrapper">

            <!-- #header-->
            <div id="header">

                <!-- #logo_line -->
                <div class="logo_line">
                    <div class="logo">
                        <a href="/"><img src="/wp-content/themes/vortal/images/logo.jpg" width="231" height="55" alt="Neatkarīgās Tukuma Ziņas" /></a>
                    </div>

                    <div class="slogan">
                        Tukuma, Kandavas, Engures un Jaunpils novadiem
                    </div>
                    <div class="socbuttons">
                        <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
                        <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
                        <a href="/feed/" class="rss" target="_blank"></a>
                    </div>


                                            <!-- #logedintop -->
                        <div class="logedintop">
                            <ul>
                                <li>
                                    <a href="/autorizacija/" class="registerlinktop">Lietotāju autorizācija</a>
                                    <ul class="usermenu">
                                        <li>
                                            <a href="/autorizacija/" class="registerlinktop">Autorizējies te</a>
                                        </li>
                                        <li>
                                            <a href="/registracija/" class="registerlinktop">Reģistrējies te</a>
                                        </li>
                                        <li>
                                            <a href="/paroles-atjaunosana/" class="registerlinktop">Aizmirsi paroli?</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                        <!-- //logedintop -->
                    
                </div>
                <!-- //logo_line -->

                <!-- #meklesana -->
                <div class="meklesana">
                    <form role="search" method="get" id="searchform" action="/">
                        <input type="text" value="" name="s" id="s" class="mekletlauks"/><input type="submit" id="searchsubmit" value="Meklēt" class="poga"/>
                    </form>
                </div>
                <!-- //meklesana -->

                <!-- #menu -->
                <div class="menu noprint">

                    <ul id="menu-main" class="menu_links"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="http://www.ntz.lv/tukuma/">Tukumā</a></li>
<li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="http://www.ntz.lv/novados/">Novados</a>
<ul class="sub-menu">
	<li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="http://www.ntz.lv/novados/engures/">Engures</a></li>
	<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="http://www.ntz.lv/novados/jaunpils/">Jaunpils</a></li>
	<li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="http://www.ntz.lv/novados/kandavas/">Kandavas</a></li>
	<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="http://www.ntz.lv/novados/tukuma-novados/">Tukuma</a></li>
</ul>
</li>
<li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="http://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="http://www.ntz.lv/sports/">Sports</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="http://www.ntz.lv/dazadi/">Dažādi</a>
<ul class="sub-menu">
	<li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="http://www.ntz.lv/ntz-projekta-raksti/">NTZ&nbsp;projekta&nbsp;raksti</a></li>
</ul>
</li>
<li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="http://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li>
<li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="http://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li>
</ul>                    <ul id="menu-main-2" class="menu_links"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/forumi/">Forumi</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/blogi/">Blogi</a></li>
</ul>
                </div>
                <!-- //menu -->

                                    <div class="submenu_line">
                        <div class="navi">
                            <div class="breadcumb">
                                <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to NTZ." href="http://www.ntz.lv" class="home">NTZ</a> &gt; <a title="Go to the Redakcijas sleja category archives." href="http://www.ntz.lv/redakcijas-sleja/" class="taxonomy category">Redakcijas sleja</a> &gt; Zaglis paliek zaglis                            </div>
                        </div>
                    </div>
                
            </div>
            <!-- //header -->
<!-- ## SINGLE ##-->

<!-- #content-->
<div id="content">

    <!-- ## SINGLE-DEFAULT ## -->

<!-- #first column2 -->
<div class="box box1 box1-2">
                <!-- #news-list-entry2 -->
            <div class="news-list-entry2" id="knc_lv">
                <div class="singleimage">
<img width="117" height="150" src="http://www.ntz.lv/wp-content/uploads/2018/11/Fjodorova.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/11/Fjodorova.jpg 259w, http://www.ntz.lv/wp-content/uploads/2018/11/Fjodorova-73x93.jpg 73w, http://www.ntz.lv/wp-content/uploads/2018/11/Fjodorova-172x220.jpg 172w" sizes="(max-width: 117px) 100vw, 117px" />
<div class="photo_desc">Foto: OLYMPUS DIGITAL CAMERA</div></div>
                <h1 class="singletitle">
	Zaglis paliek zaglis</h1>                
<div class="actions">

    <a href="http://www.ntz.lv/lietotaji/ruta_fjodorova/"><div class="mazaisavatars"><img alt='Rūta Fjodorova' src='http://www.ntz.lv/wp-content/uploads//2012/09/Rūta-Fjodorova_avatar-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div></a>    <div class="author">Autors: <a href="http://www.ntz.lv/lietotaji/ruta_fjodorova/">Rūta Fjodorova</a></div>
    <div class="suggest noprint">
		<a href="#" onclick="say_twitter_com('Zaglis paliek zaglis - http://ntz.lv/?p=180792 via @ntukzinas'); return false;"><img src="/wp-content/themes/vortal/images/twitter.png" alt="Twitter" title="Twitter" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<a href="#" onclick="say_facebook_com('Zaglis paliek zaglis', 'http://ntz.lv/?p=180792'); return false;"><img src="/wp-content/themes/vortal/images/facebook.gif" alt="FaceBook" title="FaceBook" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<script type="text/javascript" src="//www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike"></div>
			<script type="text/javascript">
			new DApi.Like().append('draugiemLike');
		</script>
    </div>

    <div class="print noprint">
		<a href="javascript:window.print();"><img src="/wp-content/themes/vortal/images/printer.png"  alt="print" /></a>
    </div>

    <div class="email noprint">
		<a href="http://www.ntz.lv/redakcijas-sleja/zaglis-paliek-zaglis/email/" title="Sūtīt šo rakstu" rel="nofollow"><img class="WP-EmailIcon" src="http://www.ntz.lv/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Sūtīt šo rakstu" title="Sūtīt šo rakstu" style="border: 0px;" /></a>
    </div>
            
	<div class="input_time">2018. gada 14. novembris 09:25</div>
    
	<div class="komentars noprint">
		<a href="http://www.ntz.lv/redakcijas-sleja/zaglis-paliek-zaglis/#respond"></a>	</div>

</div>                <div class="banner_raksts noprint">
</div>
                <div class="the_content">
	<p>Katru vakaru «Degpunktā» rāda ne to labāko mūsu daļu sabiedrības. Tad noskurināmies un pie sevis nopukojamies: ”Nu, diez, kur tādi rodas?! Nozog riteni, nozog graudus, nozog traktoru&#8230;”  Bet, kā izrādās, zagļa godā var tikt ļoti daudzi. Šoreiz gan vairāk runa par labības audzētājiem. Bet tikpat labi tas var attiekties arī uz stādu audzētājiem, puķkopjiem, uz ikvienu, kurš pavairo stādāmo materiālu. Tiesa gan, nesakārtoto likumu dēļ viņi pašlaik ir situācijas ķīlnieki un nebūtu godīgi, ja viņus tiešām celtu zagļa godā. Turklāt – daudzi no viņiem ir nonākuši apzagtā lomā. Mums ir izcili selekcionāri, kuri nesakārtoto likumu dēļ nevar saņemt autoratlīdzību par savu intelektuālo darbu. Un tad nu viņi saka: ”Ko lai dara, esmu priecīgs, ka manis izveidotās šķirnes pavairo un audzē, jo vienkārši citu iespēju nav. Taču citi latviešu pašu izaudzēto šķirni pārdod uz ārvalstīm, bet viņam pašam vairs nav tiesību to audzēt un pavairot.”</p>
<p>Zināju, ka puķkopjiem, stādu audzētājiem šī lieta nav sakārtota, un aizvien ir sāpējusi sirds par to, ka mūsu selekcionāri, kas radījuši izcilas šķirnes, nesaņem ne pelnīto godu, ne atalgojumu. Tomēr biju pārsteigta, ka vairāk nekā 20 gados autoratlīdzības lietas nav sakārtotas un nedarbojas arī labības audzētājiem. Tā rezultātā selekcionāri, zinātnisko iestāžu darbinieki ir spiesti strādāt ne tajos labākajos apstākļos un nereti iesaistīties vairākos projektos, lai varētu izdzīvot. Lauksaimniecības zinātniskās iestādes aizvien ir dzīvojušas trūkumā. Diemžēl vienā no pēdējām 12. Saeimas plenārsēdēm deputāti paspēja nobalsot pret sagatavoto Augu šķirņu aizsardzības likuma labojumu nodošanu Tautsaimniecības, agrārās, vides un reģionālas attīstības komisijai. Ja to izdotos pieņemt, Latvijā selekcionētajām sēklu šķirnēm par to pavairošanu un izmantošanu savām vajadzībām, būtu jāmaksā vien 2,3 līdz 4 eiro par hektāru.</p>
<p>Jāatzīst, ka Zemnieku Savienība (ZZS) sevi kā lauksaimniecību pārstāvošā partija aizvien vairāk zaudē savu reputāciju. Selekcijas jautājumā partijas viedokli pauda ZZS deputāts Edgars Putra, kurš pats esot lielsaimnieks. Viņš klaji uzstājās pret autortiesību maksājumu, demagoģiski skaidrodams, ka zemnieki jau pārsvarā audzējot ārzemēs selekcionētas šķirnes un tad jau autoratlīdzības maksājums nemaz netikšot Latvijas selekcionāriem&#8230; Nemaz nerunājot par to, ka šī deputāta izplatītā informācija ir melīga, bet, pat ja tā arī būtu, ka audzējam tikai ārvalstu šķirnes, vai tad apzagt ārvalstu selekcionāru ir godīgi?! Uzklausot ”zemnieku” partijas runasvīru skaidrojumus, nav jau vairs jābrīnās, ka autoratlīdzība netiek kārtota arī citu dārzkopības kultūru selekcionāriem – tas viss, lai apsargātu lielaudzētājus! Un E. Putra jau nav vienīgais ZZS lielsaimnieks&#8230; To, kurš nozadzis traktoru, saucam par zagli. Kā lai nosauc to, kurš apzog selekcionāru?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>                                <!-- #related -->
<!-- //related -->                <!-- #tags -->
<!-- //tags -->                                <div style="padding-top: 10px;">
                    <script type="text/javascript" id="position_2382">
                        var ads_positions = ads_positions || [];
                        ads_positions.push(["2382", "", "document"]);
                        (function () {
                            if (!document.getElementById("ads_loader")) {
                                var script = document.createElement("script");
                                script.type = "text/javascript";
                                script.id = "ads_loader";
                                script.async = true;
                                script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lv/ads_loader__min.js?rand=" + (new Date()).getTime();
                                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
                            }
                        })();
                    </script>


                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ atvērtā rakstā -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:90px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="3854901296"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_2bbc156b19' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ntz.lv/ads/www/delivery/lg.php?bannerid=14&amp;campaignid=3&amp;zoneid=12&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&amp;cb=2bbc156b19' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>


                </div>

                <br class="clear" />

<!-- #comments -->
<div id="comments" class="noprint">


	<div id="respond">
		<h3>Komentēt<span id="comment-form-error"></span></h3>
		<div class="cancel-comment-reply">
			<small><a rel="nofollow" id="cancel-comment-reply-link" href="/redakcijas-sleja/zaglis-paliek-zaglis/#respond" style="display:none;">Atcelt atbildi</a></small>
		</div>
					<form action="/wp-comments-post.php" method="post" id="commentform">
							<label for="author"><small>Vārds </small></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
				</p>
						<label for="author"><small>Komentārs </small></label>
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Pievienot komentāru " /><input type='hidden' name='comment_post_ID' value='180792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
						</form>
			</div>



<!-- ## COMMENTS ## -->


</div>
<!-- //comments -->            </div>
            <!-- //news-list-entry2 -->
        </div>
<!-- //first column2 -->

    <!-- #third column-->
<div class="box box3 noprint">

    <div class="col-3-block eavi">

        <h5 class="widget-title"><a href="/e-avize">E-avīze</a></h5>
        

                            <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2018-11-13/"
                   class="newspaper" >
                    <span><img width="249" height="320" src="http://www.ntz.lv/wp-content/uploads/2018/11/181113_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/11/181113_bildite.jpg 249w, http://www.ntz.lv/wp-content/uploads/2018/11/181113_bildite-72x93.jpg 72w, http://www.ntz.lv/wp-content/uploads/2018/11/181113_bildite-171x220.jpg 171w" sizes="(max-width: 249px) 100vw, 249px" /></span>
                </a>
            



        
        
        <div class="newspaperlinks">
            <a href="/e-avize/" class="toarchive">E-avīzes arhīvs</a>
                            <a href="/e-abonesana/"  class="toabon">e-Abonēšana</a>
                    </div>

    </div>



    <div class="banner_3_kolonna">



        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ kvadrāts 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="3588852575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_78f54f5485' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ntz.lv/ads/www/delivery/lg.php?bannerid=7&amp;campaignid=3&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&amp;cb=78f54f5485' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>






    </div>

    <div class="banner_3_kolonna">


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ kvadrāts 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="7883320805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_eabc8dd8ff' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ntz.lv/ads/www/delivery/lg.php?bannerid=8&amp;campaignid=3&amp;zoneid=5&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&amp;cb=eabc8dd8ff' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>


    </div>

    <div class="banner_3_kolonna">

        <a href='http://ntz.lv/ads/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=6__cb=209bac381c__oadest=http%3A%2F%2Fneatkarigas_tukuma_zinas.307.lv%2F' target='_blank'><img src='http://ntz.lv/ads/www/images/d4d92815363c135aa86b32f6a0acf9ec.png' width='250' height='100' alt='' title='' border='0' /></a><div id='beacon_209bac381c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ntz.lv/ads/www/delivery/lg.php?bannerid=1&amp;campaignid=1&amp;zoneid=6&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Fredakcijas-sleja%2Fzaglis-paliek-zaglis%2F&amp;cb=209bac381c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>


    </div>

    <div class="banner_3_kolonna">
        <div class="mcl-raspberry" rsp-code="RB06"></div>

    </div>

    <div id="col-3-events"><!-- #col-3-events -->

        <h5 class="widget-title">Pasākumu kalendārs</h5>

                
            <p style="color: green; background-color: #efefef;">2018.11.14 | 13:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=180666" title="Vēstures lekcija «Pils tornī» Tukumā">Vēstures lekcija «Pils tornī» Tukumā</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.11.14 | 14:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=180639" title="Kino Kandavā">Kino Kandavā</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.11.14 | 14:30</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=180635" title="Lasītāju klubiņš Jaunpilī">Lasītāju klubiņš Jaunpilī</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.11.14 | 18:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=180796" title="Koncerts Tukuma mūzikas skolā">Koncerts Tukuma mūzikas skolā</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.11.14 | 19:30</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=180679" title="Voljebols Smārde">Voljebols Smārde</a>&nbsp;<span class="comment_count"></span></p>

            
        <a href="/notikumi/" class="to-all">Visi pasākumi</a>

    </div><!-- //col-3-events -->

    <div class="box3-style latestgal">
        <h5 class="widget-title">Jaunākās galerijas</h5>
                    <a href="http://www.ntz.lv/foto/lacplesa-dienas-lapu-gajiena/" class="recentphoto" >
                <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-768x512.jpg 768w, http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-448x298.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023-1000x666.jpg 1000w, http://www.ntz.lv/wp-content/uploads/2018/11/LapuGajieni_023.jpg 1024w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
                    <a href="http://www.ntz.lv/foto/pures-zemenitei-50-dzimsanas-diena/" class="recentphoto" >
                <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/11/ZemenitePure_002-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/11/ZemenitePure_002-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/11/ZemenitePure_002-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/11/ZemenitePure_002-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/11/ZemenitePure_002.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
                    <a href="http://www.ntz.lv/foto/ka-kandava-helovinu-atzimeja-foto/" class="recentphoto" >
                <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/11/HeluvinsKand_004-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/11/HeluvinsKand_004-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/11/HeluvinsKand_004-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/11/HeluvinsKand_004-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/11/HeluvinsKand_004.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
            </div>

    <div id="col-3-moon-calendar"><!-- #col-3-moon-calendar -->

        <h5 class="widget-title">Mēness kalendārs</h5>
        <div class="moonbox">
            
                            Novembris            
                    </div>
                
        <a href="http://www.ntz.lv/meness-kalendars/novembris/" class="to-all">Atvērt kalendāru</a>


    </div><!-- //col-3-moon-calendar -->

    <div id="col-3-horoscopes">


        <h5 class="widget-title">Horoskopi</h5>
        <a href="/horoskopi/auns/"><img src="/wp-content/themes/vortal/images/auns.jpg" width="60" height="60" alt="Auns" title="Auns" /></a>
        <a href="/horoskopi/versis/"><img src="/wp-content/themes/vortal/images/versis.jpg" width="60" height="60" alt="Vērsis" title="Vērsis" /></a>
        <a href="/horoskopi/dvini/"><img src="/wp-content/themes/vortal/images/dvini.jpg" width="60" height="60" alt="Dvīņi" title="Dvīņi" /></a>
        <a href="/horoskopi/vezis/"><img src="/wp-content/themes/vortal/images/vezis.jpg" width="60" height="60" alt="Vēzis" title="Vēzis" /></a>
        <a href="/horoskopi/lauva/"><img src="/wp-content/themes/vortal/images/lauva.jpg" width="60" height="60" alt="Lauva" title="Lauva" /></a>
        <a href="/horoskopi/jaunava/"><img src="/wp-content/themes/vortal/images/jaunava.jpg" width="60" height="60" alt="Jaunava" title="Jaunava" /></a>
        <a href="/horoskopi/svari/"><img src="/wp-content/themes/vortal/images/svari.jpg" width="60" height="60" alt="Svari" title="Svari" /></a>
        <a href="/horoskopi/skorpions/"><img src="/wp-content/themes/vortal/images/skorpions.jpg" width="60" height="60" alt="Skorpions" title="Skorpions" /></a>
        <a href="/horoskopi/strelnieks/"><img src="/wp-content/themes/vortal/images/strelnieks.jpg" width="60" height="60" alt="Strēlnieks" title="Strēlnieks" /></a>
        <a href="/horoskopi/mezazis/"><img src="/wp-content/themes/vortal/images/mezazis.jpg" width="60" height="60" alt="Mežāzis" title="Mežāzis" /></a>
        <a href="/horoskopi/udensvirs/"><img src="/wp-content/themes/vortal/images/udensvirs.jpg" width="60" height="60" alt="Ūdensvīrs" title="Ūdensvīrs" /></a>
        <a href="/horoskopi/zivs/"><img src="/wp-content/themes/vortal/images/zivs.jpg" width="60" height="60" alt="Zivs" title="Zivs" /></a>


                    <a href="http://www.ntz.lv/horoskopi/horoskops-no-12-novembra-lidz-18-novembrim/" class="to-all">Visi horoskopi</a>
        
    </div>

    <div class="box3-style">
        <h5 class="widget-title">Facebook.com</h5>
        <div style="margin-top: 10px;">
            <a target="_blank" href="http://www.facebook.com/NeatkarigasTukumaZinas"><img src="/wp-content/themes/vortal/images/ntz_facebook_250.png" width="250" height="137" alt="Neatkarīgās Tukuma Ziņas iekš tā Facebook.com" /></a>
        </div>
    </div>

    <div class="box3-style">
        <h5 class="widget-title">Draugiem.lv</h5>
        <div style="margin-top: 10px;">
            <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ntz&amp;showFans=1&amp;count=12"></iframe>
        </div>
    </div>


    <div class="col-3-block eavi">

        <script type="text/javascript">
            var isNumberKey = function (evt) {
                var charCode = (evt.which) ? evt.which : event.keyCode;
                if (charCode != 46 && charCode > 31
                        && (charCode < 48 || charCode > 57))
                    return false;

                return true;
            }
        </script>

        <h5 class="widget-title">Eirokalkulators</h5>

        <div id="kalkulatorsItself">


            <form target="_self" action="#" class="kalkulators" name="calc">

                <ul>
                    <li>
                        <span class="label">LVL</span>
                        <div class="displejsLVL">
                            <input onkeypress="return isNumberKey(event)" type="text" value="0.702804" onfocus="document.getElementById('pogasLVL').style.display = 'block'; document.getElementById('pogasEUR').style.display = 'none'; this.value = '';" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100; return false;" class="cipari" name="lvl">
                        </div>
                    </li>
                    <li>
                        <span class="label">EUR</span>
                        <div class="displejsEUR">
                            <input onkeypress="return isNumberKey(event)" type="text" value="1" onfocus="document.getElementById('pogasLVL').style.display = 'none'; document.getElementById('pogasEUR').style.display = 'block'; this.value = '';" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100; return false;" class="cipari" name="eur">
                        </div>
                    </li>
                </ul>

                <div class="pogas2" id="pogasLVL">

                    <div class="btn-group">
                        <a type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
                        <a type="button" onclick="calc.eur.value = calc.lvl.value = '';
                                return false;" class="btn last delete" name="delete">Dzēst</a>

                        <!--<a type="button" onclick="document.getElementById('buttons-top').style.display='block'; document.getElementById('closeButton').style.display='inline-block'; document.getElementById('openButton').style.display='none';" id="openButton" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
                        <a type="button" onclick="document.getElementById('buttons-top').style.display='none'; document.getElementById('openButton').style.display='inline-block';  document.getElementById('closeButton').style.display='none';" id="closeButton" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
                    </div>

                    <div class="calc-buttons" id="buttons-top">
                        <input type="button" onclick="calc.lvl.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
                        <input type="button" onclick="calc.lvl.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
                        <input type="button" onclick="calc.lvl.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
                        <input type="button" onclick="calc.lvl.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
                        <input type="button" onclick="calc.lvl.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
                        <input type="button" onclick="calc.lvl.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
                        <input type="button" onclick="calc.lvl.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
                        <input type="button" onclick="calc.lvl.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
                        <input type="button" onclick="calc.lvl.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
                        <input type="button" onclick="calc.lvl.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
                        <input type="button" onclick="calc.lvl.value += '.'; return false;" value=" . " class="btn poga" name="clear">
                        <input type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100;
                                return false;" value=" = " class="btn poga summ" name="doit">
                    </div>
                </div>

                <div style="display:none;" class="pogas2" id="pogasEUR">

                    <div class="btn-group">
                        <a type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100;
                                return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
                        <a type="button" onclick="calc.eur.value = calc.lvl.value = '';
                                return false;" class="btn last delete" name="delete">Dzēst</a>
                        <!--<a type="button" onclick="document.getElementById('buttons-bottom').style.display='block'; document.getElementById('closeButton2').style.display='inline-block'; document.getElementById('openButton2').style.display='none';" id="openButton2" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
                        <a type="button" onclick="document.getElementById('buttons-bottom').style.display='none'; document.getElementById('openButton2').style.display='inline-block';  document.getElementById('closeButton2').style.display='none';" id="closeButton2" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
                    </div>

                    <div class="calc-buttons" id="buttons-bottom">
                        <input type="button" onclick="calc.eur.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
                        <input type="button" onclick="calc.eur.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
                        <input type="button" onclick="calc.eur.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
                        <input type="button" onclick="calc.eur.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
                        <input type="button" onclick="calc.eur.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
                        <input type="button" onclick="calc.eur.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
                        <input type="button" onclick="calc.eur.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
                        <input type="button" onclick="calc.eur.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
                        <input type="button" onclick="calc.eur.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
                        <input type="button" onclick="calc.eur.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
                        <input type="button" onclick="calc.eur.value += '.'; return false;" value=" . " class="btn poga" name="clear">
                        <input type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100; return false;" value=" = " class="btn poga summ" name="doit">
                    </div>
                </div>

            </form>

        </div>

    </div>


</div>
<!-- //third column-->
        
    <br class="clear" />

</div>
<!-- //content-->

<!-- #footer -->
<div class="footer">

    <!-- #footer-inner -->
    <div class="clearfix" id="footer-inner">

        <div class="footerlogo">
            <a href="/"><img src="/wp-content/themes/vortal/images/small_logo.gif" alt="NTZ.LV" title="NTZ.LV" /></a>
            <br/>
            <br/>
            <a href="/noteikumi" target="_blank">Lietošanas noteikumi un privātums</a><br/>
            <br/>
            <br/>
            Portālu uztur:<br/>
            <a href="http://igstudija.lv" target="_blank"><img src="/wp-content/themes/vortal/images/igstudija-s.png" style="height: 15px" alt="IG Studija"></a><br/>
        </div>
        <div class="footercontacts">
            <b>Redakcija</b><br/>
            Adrese: Tukums, Brīvības laukums 10, LV-3101<br/>
            Tālruņi: 63125216, mob. 28338989, 28444558<br/>
            E-pasts: ntz@ntz.lv<br/>
            Skype: ntukzinas<br/>
            <br/>
            <b>Kandavas birojs</b><br/>
            Adrese: Kandava, Abavas iela 2, LV-3120<br/>
            Tālruņi: 63122191, mob. 27080000
        </div>
        <div class="footercontacts_ads">
            <b>Reklāmas nodaļa</b>
            <br/>
            Tālrunis: 29992992
            <br/>
            E-pasts: reklama@ntz.lv
        </div>
        <div class="social">
            <b>Sekojiet mums</b><br/>
            <div class="socbuttons_footer">
                <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
                <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
                <a href="/feed/" class="rss" target="_blank"></a>
            </div>
        </div>

    </div>
    <!-- //footer-inner -->


</div>
<!-- //footer -->
</div>
<!-- //wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","max_allowed":"10","text_error":"S\u016btot e-pastu tika atkl\u0101tas sekojo\u0161\u0101s k\u013c\u016bdas:","text_name_invalid":"- Lauks 'J\u016bsu v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_email_invalid":"- Lauks 'J\u016bsu e-pasts' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_remarks_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'J\u016bsu piez\u012bmes'","text_friend_names_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja v\u0101rds'","text_friend_name_invalid":"- Lauks 'Sa\u0146\u0113m\u0113ja v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains","text_max_friend_names_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ju v\u0101rdi ir at\u013cauti","text_friend_emails_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_friend_email_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_max_friend_emails_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ja e-pasti ir at\u013cauti","text_friends_tally":"- Sa\u0146\u0113m\u0113ja(u) skaits nesakr\u012bt ar Sa\u0146\u0113m\u0113ja(u) e-pasta(u) skaitu ","text_image_verify_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'P\u0101rbaude'"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","text_wait":"J\u016bsu p\u0113d\u0113jais piepras\u012bjums joproj\u0101m tiek apstr\u0101d\u0101ts. L\u016bdzu, uzgaidiet, ...","text_valid":"L\u016bdzu, izv\u0113lieties korektu aptaujas atbildi.","text_multiple":"Maksim\u0101li pie\u013caujam\u0101s izv\u0113les:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- #ANALYTICS -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-29061590-1', 'auto');
    ga('require', 'linkid');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('set', 'userId', '4im0glkl40tl0tif7gj9d1fd06'); // Set the user ID using signed-in user_id.


    ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
    ga('clientTracker.send', 'pageview');


</script>

<!-- //ANALYTICS -->

<!-- RASPBERY code-->
<script type="text/javascript">
    var _mcloudLibq = [['_setPage', '51'], ['_loadRichmedia'], ['_loadRaspberry'], ['_loadBillboard'], ['_loadInvolver']];
    (function (d, t) {
        var k = d.createElement(t);
        k.async = true;
        k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
        var s = d.getElementsByTagName(t)[0];
        s.parentNode.insertBefore(k, s);
    })(document, 'script');
</script>
<!-- End Code -->


<!-- #SMARTAD -->
<script type='text/javascript'><!--//<![CDATA[
        var _smartad = _smartad || {};
    _smartad.page_id = Math.floor(Math.random() * 10000001);
    if (!_smartad.prop)
        _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
                document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
                document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
                new Date().getTime();
    (function () {
        if (_smartad.space) {
            _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        } else {
            _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
            _smartad.type = 'onload';
            var f = function () {
                var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0], n = b.firstChild, s =
                        d.createElement('SCRIPT');
                s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

                s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
                n ? b.insertBefore(s, n) : b.appendChild(s);
            }
            if (window.addEventListener)
                window.addEventListener('load', f, false);
            else if (window.attachEvent)
                window.attachEvent('onload', f);
        }
    })();
//]]>--></script>
<!-- //SMARTAD -->









<!-- <span style="position: absolute; top: 0; right: 0;">0.256</span> -->
<a href="//coloring.cool" style="display:block; position:fixed; bottom:-50px">coloring.cool</a>
</body>
</html>