<!doctype html>
<html lang="lv-LV">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Tukumā atklāts rehabilitācijas centrs Avotiņš | NTZ</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>

<meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" />
<script>window._wca = window._wca || [];</script>

<meta name="description" content="&Scaron;odien, 3. jūnijā, Tukumā, Raudas ielā 8, atklāts rehabilitācijas centrs &laquo;Avotiņ&scaron;&raquo;." />
<meta property="og:image" content="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tukumā atklāts rehabilitācijas centrs Avotiņš | NTZ" />
<meta property="og:description" content="&Scaron;odien, 3. jūnijā, Tukumā, Raudas ielā 8, atklāts rehabilitācijas centrs &laquo;Avotiņ&scaron;&raquo;." />
<meta property="og:url" content="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/" />
<meta property="og:site_name" content="NTZ" />
<meta property="og:updated_time" content="2022-06-03T07:17+00:00" />
<meta property="article:published_time" content="2022-06-03T07:17+00:00" />
<meta property="article:modified_time" content="2022-06-03T07:17+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tukumā atklāts rehabilitācijas centrs Avotiņš | NTZ" />
<meta name="twitter:description" content="&Scaron;odien, 3. jūnijā, Tukumā, Raudas ielā 8, atklāts rehabilitācijas centrs &laquo;Avotiņ&scaron;&raquo;." />
<meta name="twitter:image" content="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=1024%2C768&amp;ssl=1" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="768" />
<link rel="canonical" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/tukuma-un-novada/","name":"Tukum\u0101 un novad\u0101"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/","name":"Tukum\u0101 atkl\u0101ts rehabilit\u0101cijas centrs Avoti\u0146\u0161"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Tukumā atklāts rehabilitācijas centrs Avotiņš plūsma" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/6.4.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/6.4.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='paysera-select-2-css-css' href='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/css/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/6.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='toolset-maps-fixes-css' href='//www.ntz.lv/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/js/select2.min.js?ver=5.9.3' id='paysera-select-2-js-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/woo-payment-gateway-paysera/assets/js/delivery/frontend.js?ver=5.9.3' id='paysera-delivery-frontend-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202222.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.ntz.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntz.lv/wp-json/wp/v2/posts/237324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.ntz.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntz.lv%2Ftukuma-un-novada%2Ftukuma-atklats-rehabilitacijas-centrs-avotins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ntz.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ntz.lv%2Ftukuma-un-novada%2Ftukuma-atklats-rehabilitacijas-centrs-avotins%2F&#038;format=xml" />
<style>
					 
					.login-txt {
						margin: 4px 0 0 4px;
					}

					#logo-link {
								margin: 8px 3px;
							   }
							   
					.form-row.form-row-first.login-checkout {
						float: none;
						text-align: center;
						width: 100%;
					}	

					.phoenixx_promt_msg{
						border-left-color: #46b450;
						background: #fff none repeat scroll 0 0;
						border-left: 4px solid #46b450;
						box-shadow: 0 1px 1px 0 rgba(0, 0, 0, 0.1);
						margin: 5px 0px 2px;
						padding: 1px 12px;
					}
						
				</style>
<div id="fb-root"></div>
<script>

	var app_id = '134124529986556';
var login_nonce = '2940f42c23';
	window.fbAsyncInit = function() {

		FB.init({

		  appId      : app_id, // Set YOUR APP ID

		  status     : true, // check login status

		  cookie     : true, // enable cookies to allow the server to access the session

		  xfbml      : true  // parse XFBML

		});
		
		FB.getLoginStatus( function(response) {
			
			//console.log(response);
			
		}, true);

	};


	function facebook_login(){
		
		FB.login(function(response) {
		  if (response.status === 'connected') {
			
			getUserInfo(response.authResponse.accessToken,app_id);
			 
		  } else {
				console.log('User cancelled login or did not fully authorize.');
		  }
		}, { auth_type: 'reauthenticate', scope: 'email',auth_nonce: login_nonce })
		
	}

	function getUserInfo(token,app_id) {

	  FB.api('/me/?fields=email,first_name,last_name,name', function(response) {
		
		response.email=jQuery.trim(response.email);

			if(response.email!='')
			{
				
				var str=response.name;

				str +="*"+response.email;

				str += "*" + "face";
				
				str += "*" + token;
				
				str += "*" + app_id;

				var data = {

					'action': 'psl_data_retrive',
					'security': login_nonce,
					'data': btoa(str)  // We pass php values differently!

				};
			}
			else
			{
				
				alert("NO Email is provided");
				
			}

			// We can also pass the url value separately from ajaxurl for front end AJAX implementations

			jQuery.post('https://www.ntz.lv/wp-admin/admin-ajax.php', data, function(response,status) {

				if(response=='success')
				{
					
					fb_login=					
											
							window.location.href = "https://www.ntz.lv/my-account";
						
											
					
				}

			});

		});

	}

	function getPhoto(){

		FB.api('/me/picture?type=normal', function(response) {

		  var str="<br/><b>Pic</b> : <img src='"+response.data.url+"'/>";

		  document.getElementById("status").innerHTML+=str;

		});

	}

	  // Load the SDK asynchronously

	(function(d){

	 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];

	 if (d.getElementById(id)) {return;}

	 js = d.createElement('script'); js.id = id; js.async = true;

	 js.src = "//connect.facebook.net/en_US/all.js";

	 ref.parentNode.insertBefore(js, ref);

	}(document));

	</script>
<div id="profile"></div>
<script src="https://apis.google.com/js/client:plusone.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/platform.js?onload=onLoadCallback" async defer></script>
<script type="text/javascript">

	 	function google_login() 
	{
		
		var myParams = {
		
			'clientid' : '304894584824-j4bja13h6l1nhi8vcrlfmi8jsjj0e5si.apps.googleusercontent.com',
		
			'cookiepolicy' : 'single_host_origin',
		
			'callback' : 'loginCallback',
		
			'approvalprompt':'force',
		
			'scope' : 'https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read'
		
		  };
		
		  gapi.auth.signIn(myParams);
		
	}
		
	function loginCallback(result)
	{

		if(result['status']['signed_in'])
		{

			var request = gapi.client.plus.people.get(
			{

				'userId': 'me'

			});

			request.execute(function (resp)
			{

					if(resp['emails'])
					{

						for(i = 0; i < resp['emails'].length; i++)
						{

							if(resp['emails'][i]['type'] == 'account')
							{

							   var  email = resp['emails'][i]['value'];
								email=jQuery.trim(email);

							}

						}

					}

				var user_name=resp['displayName'];
				
				if(email!='' && user_name!=''){
					
					var str =  resp['displayName'];

					str += "*" + email;
					
					str += "*" + "gplus";

					//document.getElementById("profile").innerHTML = str;

					var data = {

						'action': 'psl_data_retrive',

						'security': login_nonce,

						'data': btoa(str) // We pass php values differently!

					};
					
				}else{
					alert("NO Email is provided");
				}

					// We can also pass the url value separately from ajaxurl for front end AJAX implementations

				 jQuery.post('https://www.ntz.lv/wp-admin/admin-ajax.php', data, function(response) {

					if(response=='success'){

												
							window.location.href = "https://www.ntz.lv/my-account";
						
						
					}

				}); 

			});

		}

	}
		
	function onLoadCallback()
	{

		gapi.client.setApiKey('k1vobOIIitUZP_SmtRfA0zAl');

		gapi.client.load('plus', 'v1',function(){});

	}
		
	(function() {

		   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

		   po.src = 'https://apis.google.com/js/client.js?onload=onLoadCallback';

		   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

	})();
		
	</script>
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link href="https://www.ntz.lv/wp-content/themes/ntz/style.css?v=202105010442" rel="stylesheet">
<meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" />
<meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script>
<script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {

        /*
        var mappingheaderad1 = googletag.sizeMapping().

        addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
        addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
        addSize([0, 0], [1, 1]). //other
        build();

        var mappingcontentad1 = googletag.sizeMapping().
        addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
        addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [1, 1]]). //other
        build();*/

        // galvene
        googletag.defineSlot('/109777323/789654',
            [
                [980, 90],
                [990, 150],
                [1110, 150]
            ]

            , 'div-gpt-ad-1573546343281-0').addService(googletag
            .pubads());

        //raksts
        googletag.defineSlot('/109777323/369852', [728, 90], 'div-gpt-ad-1575447267287-0').addService(googletag
            .pubads());

        //virs e-avize
        googletag.defineSlot('/109777323/321456', [
            [300, 250],
            [300, 300],
            [300, 360],
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1578467602620-0').addService(googletag.pubads());

        //zem e-avizes
        googletag.defineSlot('/109777323/123456', [
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

        //zem jaunakas zinas
        googletag.defineSlot('/109777323/587951', [
            [300, 250],
            [300, 200],
            [300, 300]
        ], 'div-gpt-ad-1585758136400-0').addService(googletag.pubads());

        //zem redakcijas sleja
        googletag.defineSlot('/109777323/951357', [300, 300], 'div-gpt-ad-1573559332322-0').addService(googletag
            .pubads());

        //virs mēness kalendārs
        googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag
            .pubads());

        //virs horoskopi
        googletag.defineSlot('/109777323/951358', [300, 300], 'div-gpt-ad-1573560507648-0').addService(googletag
            .pubads());

        //vidus 1
        googletag.defineSlot('/109777323/v1', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573573718362-0').addService(googletag
            .pubads());

        //vidus 2
        googletag.defineSlot('/109777323/v2', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573574809328-0').addService(googletag
            .pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    </script>
<script async src="https://cse.google.com/cse.js?cx=012889591175109854794:b6y9zlnrkhj"></script>
</head>
<body class="post-template-default single single-post postid-237324 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="topline">
<div class="container">
Piektdiena, 2022. gada 3. jūnijs <span class="varda-dienas">
<a href="https://www.ntz.lv/vards/ineta/" class="vards">Ineta</a><span>, </span>
<a href="https://www.ntz.lv/vards/inta/" class="vards">Inta</a><span>, </span>
<a href="https://www.ntz.lv/vards/intra/" class="vards">Intra</a><span>, </span>
</span>
<span>
</span>
<div class="topline-menu">
<ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li>
<li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li>
</ul>
</div>
<div class="account desktop">
<a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a>
<span class="cartinfo">
<a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a>
</span>
</div>
</div>
</div>
<div class="banner_galvene noprint desktop">

<div id='div-gpt-ad-1573546343281-0' style='margin:auto'>
<script>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1573546343281-0');
                    });
                    </script>
</div>
</div>
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="site-branding">
<span class="toggle-menu">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
<a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img width="1" height="1" src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <p class="site-title font-family-1">
<a href="https://www.ntz.lv/" rel="home">NTZ</a>
</p>
<p class="site-description">Neatkarīgās Tukuma Ziņas</p>
</div>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row nopadding">
<div class="col-md-12 ">
<div class="navigation-container">
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-44546"><a href="https://www.ntz.lv/tukuma-un-novada/">Tukumā un novadā</a>
<ul class="sub-menu">
<li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44317"><a href="https://www.ntz.lv/tukuma-un-novada/tukuma/">Tukumā</a></li>
<li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/tukuma-un-novada/kandava/">Kandavā</a></li>
<li id="menu-item-235900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235900"><a href="https://www.ntz.lv/tukuma-un-novada/pagastos/">Pagastos</a></li>
<li id="menu-item-235901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235901"><a href="https://www.ntz.lv/tukuma-un-novada/pasvaldiba/">Pašvaldībā</a></li>
</ul>
</li>
<li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li>
<li id="menu-item-235911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235911"><a href="https://www.ntz.lv/latvija-un-pasaule/">Latvijā un pasaulē</a></li>
<li id="menu-item-235912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235912"><a href="https://www.ntz.lv/veseliba/">Veselība</a></li>
<li id="menu-item-235910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235910"><a href="https://www.ntz.lv/dziveszina/">Dzīvesziņa</a></li>
<li id="menu-item-235898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235898"><a href="https://www.ntz.lv/projekti/">Projekti</a>
<ul class="sub-menu">
<li id="menu-item-210344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210344"><a href="https://www.ntz.lv/projekti/integracijas-projekts/">Integrācijas projekts</a></li>
<li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210338"><a href="https://www.ntz.lv/projekti/novadi-zalo/">Novadi zaļo</a></li>
<li id="menu-item-225539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225539"><a href="https://www.ntz.lv/projekti/sif-2021-lv-rma-39-30/">SIF/2021.LV/RMA/39/30</a></li>
<li id="menu-item-235899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235899"><a href="https://www.ntz.lv/projekti/euronet-projekti/">Euronet</a></li>
</ul>
</li>
<li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto-video/">Foto &#038; Video</a></li>
<li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div class="account mobile">
<a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a>
<span class="cartinfo">
<a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a>
</span>
</div>
</nav>
</header>
<div class="banner_galvene noprint mobile">
<div id='div-gpt-ad-1573546343281-0' style='margin:auto'>
<script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1573546343281-0');
                });
                </script>
</div>
</div>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<script>
                    (function() {
                        var cx = '012889591175109854794:b6y9zlnrkhj';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();
                    </script>
<form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/">
<input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" />
<button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button>
</form>
</div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="site-content">
<div class="container">
<div class="em-breadcrumbs font-family-1">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">

<a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Tukumā un novadā category archives." href="https://www.ntz.lv/tukuma-un-novada/" class="taxonomy category">Tukumā un novadā</a> / <a title="Go to the Tukumā category archives." href="https://www.ntz.lv/tukuma-un-novada/tukuma/" class="taxonomy category">Tukumā</a> / Tukumā atklāts rehabilitācijas centrs Avotiņš </div>
</div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-237324" class="post-237324 post type-post status-publish format-standard has-post-thumbnail hentry category-tukuma category-tukuma-un-novada tag-socialais-dienests tag-tukums">
<header class="entry-header">
<div class="post-thumbnail full-width-image">
<img width="1024" height="768" src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=1024%2C768&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=220%2C165&amp;ssl=1 220w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=448%2C336&amp;ssl=1 448w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=93%2C70&amp;ssl=1 93w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=1024%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<span class="cat-links"> <a href="https://www.ntz.lv/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a>&nbsp<a href="https://www.ntz.lv/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span> </div>
<h1 class="entry-title">Tukumā atklāts rehabilitācijas centrs Avotiņš</h1> <div class="post-excerpt">
<p>Šodien, 3. jūnijā, Tukumā, Raudas ielā 8, atklāts rehabilitācijas centrs «Avotiņš». </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-237324" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-237324" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="post-item-metadata entry-meta">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 3. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</header> <div class="entry-content-wrap">

<div id='div-gpt-ad-1574843216655-0' class="d-block d-md-none d-lg-none d-xl-none">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });
  </script>
</div>

<div id='div-gpt-ad-1575447267287-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575447267287-0'); });
  </script>
</div>
<div class="entry-content">
<p>Centrs trapis rojekta «Deinstitucionalizācija un sociālie pakalpojumi personām ar invaliditāti un bērniem»  ietvaros un būs  vieta, kur ģimenes, kuras audzina bērnus ar invaliditāti, varēs saņemt atbalstu un nepieciešamos sociālos pakalpojumus.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-237324" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-237324" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="widget">
<div class="row">
<div class="col-md-2 col-4 gallery">
<span>
<a href="https://www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg" data-fancybox="group" data-caption="">
<img width="93" height="70" src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=93%2C70&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=220%2C165&amp;ssl=1 220w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=448%2C336&amp;ssl=1 448w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=93%2C70&amp;ssl=1 93w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?fit=93%2C70&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</span>
</div>
</div>
</div>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Atslēgvārdi: <a href="https://www.ntz.lv/birkas/socialais-dienests/" rel="tag">sociālais dienests</a>, <a href="https://www.ntz.lv/birkas/tukums/" rel="tag">Tukums</a></span> </div>
</div>
<footer class="entry-footer">
</footer>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span> <span class="required-field-message" aria-hidden="true">Obligātie lauki ir atzīmēti kā <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabājiet manu vārdu, e-pasta adresi un vietni šajā pārlūkprogrammā nākamajai reizei, kad vēlēšos pievienot komentāru.</label></p>
<p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-comment"><label for="comment">Komentārs <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='237324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div><div class="em-reated-posts clearfix">
<h2 class="related-title">
Līdzīgi raksti </h2>
<ul>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/aktuali/rit-3-junija-tukuma-bus-islaicigi-satiksmes-ierobezojumi/" rel="bookmark">Rīt, 3. jūnijā, Tukumā būs īslaicīgi satiksmes ierobežojumi</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 2. jūnijs</span>
<span class="comments">3</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/tukuma-un-novada/pedagogu-arodbiedriba-tukuma-diskute-par-atalgojumu-un-piketu/" rel="bookmark">Pedagogu arodbiedrība Tukumā diskutē par atalgojumu un piketu</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2022. gada 2. jūnijs</span>
<span class="comments">7</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/lasitajs-jauta/vai-melnezera-ielas-celinam-turpinajuma-nebus/" rel="bookmark">Vai Melnezera ielas celiņam turpinājuma nebūs?</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
Agita Puķīte,
</span>
<span class="item-metadata posts-date">
2022. gada 1. jūnijs</span>
<span class="comments">3</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/tukuma-un-novada/jau-sonedel-danci-berniem-un-koru-sadziedasanas-durbes-estrade/" rel="bookmark">Jau šonedēļ – danči bērniem un koru sadziedāšanās Durbes estrādē</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 31. maijs</span>
<span class="comments">5</span>
</div>
</li>
<li>
<h3 class="article-title"><a href="https://www.ntz.lv/tukuma-un-novada/atgriezoties-pie-publiceta-turpinas-diskusijas-par-pieminas-vietu-tukuma/" rel="bookmark">Atgriežoties pie publicētā: turpinās diskusijas par piemiņas vietu Tukumā</a>
</h3> <div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 31. maijs</span>
<span class="comments">27</span>
</div>
</li>
</ul>
</div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area">
<div class="theiaStickySidebar">
<div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1578467602620-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578467602620-0'); });
  </script>
</div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title">
<a href="/e-avize/"><span>E-avīze</span> &raquo;</a>
</h2>
<div class="enewspaper-content">
<div class="enewspaper">
<a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2022-06-03/" class="avizes-vaks">
<img width="239" height="321" src="https://www.ntz.lv/wp-content/uploads/emag/220603_E_BILDITE.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/220603_E_BILDITE.jpg?w=239&amp;ssl=1 239w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/220603_E_BILDITE.jpg?resize=164%2C220&amp;ssl=1 164w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/220603_E_BILDITE.jpg?resize=69%2C93&amp;ssl=1 69w" data-lazy-sizes="(max-width: 239px) 100vw, 239px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/220603_E_BILDITE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
<h3>Jaunākais avīzes numurs</h3>
<div class="avizes-datums">2022. gada 3. jūnijs</div>
<a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2022-06-03/" class="more">Lasīt &raquo;</a>
</div>
</div>
</div><div id="custom_html-29" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe height="360" src="https://open2vote.eu/latvija/widget/" width="300" style="border:0"></iframe></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573569935801-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });
  </script>
</div>
</div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title">
<a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a>
</h2>
<div class="events-content">
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/festivals-latvju-berni-danci-veda-tukuma/">Festivāls «Latvju bērni danci veda» Tukumā</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;03. Jūn <i class="far fa-clock"></i>&nbsp;11:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/pasakums-seminars-zemite/">Pasākums-seminārs Zemītē</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;03. Jūn <i class="far fa-clock"></i>&nbsp;17:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/koncerts-engure-6/">Koncerts Engurē</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;03. Jūn <i class="far fa-clock"></i>&nbsp;18:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/balle-pure-3/">Balle Pūrē</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;03. Jūn <i class="far fa-clock"></i>&nbsp;22:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/balle-pure-4/">Balle Pūrē</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;03. Jūn <i class="far fa-clock"></i>&nbsp;22:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/ceres-svetki/">Cēres svētki</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Jūn <i class="far fa-clock"></i>&nbsp;10:00 </div>
</div>
<div class="event">
<h3><a href="https://www.ntz.lv/notikumi/vokalais-konkurss-berniem-kandava/">Vokālais konkurss bērniem Kandavā</a></h3>
<div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Jūn <i class="far fa-clock"></i>&nbsp;11:30 </div>
</div>
</div>
</div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title">
<span>Jaunākās ziņas</span>
</h2>
<div class="widget-block">
<div class="row">
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/veseliba/ka-piekopt-veseliga-miega-rutinu-iesaka-mentalas-un-fiziskas-sagatavotibas-trenere/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/Veseliga_miega_rutina.jpg?resize=720%2C380&#038;ssl=1" alt="Kā piekopt veselīga miega rutīnu – iesaka mentālās un fiziskās sagatavotības trenere"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/veseliba/" rel="category tag">Veselība</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/veseliba/ka-piekopt-veseliga-miega-rutinu-iesaka-mentalas-un-fiziskas-sagatavotibas-trenere/">Kā piekopt veselīga miega rutīnu – iesaka mentālās un fiziskās sagatavotības trenere</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 3. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/488b4921-414c-4055-9ade-d1c429677837.jpg?resize=720%2C380&#038;ssl=1" alt="Tukumā atklāts rehabilitācijas centrs Avotiņš"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a>/<a href="https://www.ntz.lv/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/tukuma-un-novada/tukuma-atklats-rehabilitacijas-centrs-avotins/">Tukumā atklāts rehabilitācijas centrs Avotiņš</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 3. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/dziveszina/atvertas-dienas-laukos-tukuma-novada/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/Vidnieki-Antinciems-foto-Sabine-Unda-Zeidenberga-2.jpeg?resize=720%2C380&#038;ssl=1" alt="Atvērtās dienas laukos Tukuma novadā"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/aktuali/" rel="category tag">Aktuāli</a>/<a href="https://www.ntz.lv/dziveszina/" rel="category tag">Dzīvesziņa</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/dziveszina/atvertas-dienas-laukos-tukuma-novada/">Atvērtās dienas laukos Tukuma novadā</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
Agnese Atte, Tukuma TIC,
</span>
<span class="item-metadata posts-date">
2022. gada 3. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/aktuali/rit-3-junija-tukuma-bus-islaicigi-satiksmes-ierobezojumi/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/Traffic-Cones-Blog_Twitter-1.jpg?resize=720%2C380&#038;ssl=1" alt="Rīt, 3. jūnijā, Tukumā būs īslaicīgi satiksmes ierobežojumi"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/aktuali/" rel="category tag">Aktuāli</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/aktuali/rit-3-junija-tukuma-bus-islaicigi-satiksmes-ierobezojumi/">Rīt, 3. jūnijā, Tukumā būs īslaicīgi satiksmes ierobežojumi</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 2. jūnijs</span>
<span class="comments">3</span>
</div>
</div>
</div>
</div>
<div class="col-12 base-border">
<div class="row no-gutters">
<div class="col-5 col-image">
<figure class="categorised-article">
<div class="categorised-article-item">
<div class="article-item-image">
<a href="https://www.ntz.lv/aktuali/no-3-junija-veletaji-var-pieteikt-14-saeimas-velesanu-iecirknu-arvalstis-izveidosanu-arpus-vestniecibu-telpam/">
<img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2022/06/images.jpg?resize=275%2C183&#038;ssl=1" alt="No 3. jūnija vēlētāji var pieteikt 14. Saeimas vēlēšanu iecirkņu ārvalstīs izveidošanu ārpus vēstniecību telpām"></a>
</div>
</div>
<div class="cat-links-sidebar">
<span class="cat-links"> <a href="https://www.ntz.lv/aktuali/" rel="category tag">Aktuāli</a></span> </div>
</figure>
</div>
<div class="col col-details col-five">
<h3 class="article-title article-title-2">
<a href="https://www.ntz.lv/aktuali/no-3-junija-veletaji-var-pieteikt-14-saeimas-velesanu-iecirknu-arvalstis-izveidosanu-arpus-vestniecibu-telpam/">No 3. jūnija vēlētāji var pieteikt 14. Saeimas vēlēšanu iecirkņu ārvalstīs izveidošanu ārpus vēstniecību telpām</a> </h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ntz-lv/">
ntz.lv </a>
</span>
<span class="item-metadata posts-date">
2022. gada 2. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1585758136400-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585758136400-0'); });
  </script>
</div>
</div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title">
<a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a>
</h2>
<div class="widget-wrapper">
<div class="row">
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/velesanas-vertesim-deputatu-kandidatu-padarito/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Vēlēšanās vērtēsim deputātu kandidātu padarīto"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/velesanas-vertesim-deputatu-kandidatu-padarito/">
Vēlēšanās vērtēsim deputātu kandidātu padarīto </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ruta_fjodorova/">
Rūta Fjodorova </a>
</span>
<span class="item-metadata posts-date">
2022. gada 2. jūnijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/tuvojoties-velesanam/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Tuvojoties vēlēšanām"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/tuvojoties-velesanam/">
Tuvojoties vēlēšanām </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ivonna_plaude/">
Ivonna Plaude </a>
</span>
<span class="item-metadata posts-date">
2022. gada 27. maijs</span>
<span class="comments">10</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/jautajums-par-pagalmu-labiekartosanu-arvien-aktuals/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Jautājums par pagalmu labiekārtošanu – arvien aktuāls"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/jautajums-par-pagalmu-labiekartosanu-arvien-aktuals/">
Jautājums par pagalmu labiekārtošanu – arvien aktuāls </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/agita_pukite/">
Agita Puķīte </a>
</span>
<span class="item-metadata posts-date">
2022. gada 21. maijs</span>
<span class="comments">14</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/vai-ar-uzvaras-pieminekla-nojauksanu-nav-jau-nokavets/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Vai ar Uzvaras pieminekļa nojaukšanu nav jau nokavēts?"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/vai-ar-uzvaras-pieminekla-nojauksanu-nav-jau-nokavets/">
Vai ar Uzvaras pieminekļa nojaukšanu nav jau nokavēts? </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/liena_trede/">
Liena Trēde </a>
</span>
<span class="item-metadata posts-date">
2022. gada 19. maijs</span>
<span class="comments">14</span>
</div>
</div>
</div>
</div>
</figure>
</div>
<div class="col-12">
<figure class="categorised-article categorised-article-list">
<div class="categorised-article-wrapper">
<div class="row no-gutters">
<div class="col-4">
<figure class="categorised-article">
<div class="categorised-article-item">
<a href="https://www.ntz.lv/redakcijas-sleja/aizvien-vairak-medijos-runa-par-neprognozejamu-cenu-celsanos/">
<img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Aizvien vairāk medijos runā par neprognozējamu cenu celšanos&#8230;"></a>
</div>
</figure>
</div>
<div class="col col-details pl-3">
<h3 class="article-title">
<a href="https://www.ntz.lv/redakcijas-sleja/aizvien-vairak-medijos-runa-par-neprognozejamu-cenu-celsanos/">
Aizvien vairāk medijos runā par neprognozējamu cenu celšanos&#8230; </a>
</h3>
<div class="grid-item-metadata">
<span class="item-metadata posts-author">
<a href="https://www.ntz.lv/author/ruta_fjodorova/">
Rūta Fjodorova </a>
</span>
<span class="item-metadata posts-date">
2022. gada 14. maijs</span>
<span class="comments">0</span>
</div>
</div>
</div>
</div>
</figure>
</div>
</div>
</div>
</div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });
  </script>
</div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title">
<a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a>
</h2>
<div class="moon-calendar-content">
<h3>5. diena</h3>
<h4>03. Jūn, 04:04 <small>līdz</small>
04. Jūn, 08:19</h4>
<p>5. diena (jauns mēness Vēža/Lauvas zīmē) – vienradzis; diena, kad jābūt uzticīgam principiem un pienākumiem; principus nākas aizstāvēt; jebkurš pasākums prasa lielu piepūli; atklāti jāizrāda savas jūtas; neuzsākt ilgstošus darbus; labi doties ceļā; ieteicams attīrīt organismu; šajā dienā dzimušie ir kalsni, kustīgi, spēj barību transformēt enerģijā; sapņi ir gaišredzīgi – no 3. jūnija 4.04 līdz 4. jūnija 8.19.</p>
</div>
</div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1573560507648-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });
  </script>
</div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title">
<a href="/horoskopi"><span>Horoskopi</span> &raquo;</a>
</h2>
<div class="horoscopes-content">
<div class="row">
<div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div>
<div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div>
<div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div>
<div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div>
<div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div>
<div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div>
<div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div>
<div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div>
<div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div>
<div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div>
<div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div>
<div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div>
</div>
</div>
</div> </div>
</aside>
</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo-branding">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-logo">
<div class="site-branding">
<a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img width="1" height="1" src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <h3 class="site-title font-family-1">
<a href="https://www.ntz.lv/" rel="home">NTZ</a>
</h3>
<p class="site-description">Neatkarīgās Tukuma Ziņas</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-44546"><a href="https://www.ntz.lv/tukuma-un-novada/">Tukumā un novadā</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235911"><a href="https://www.ntz.lv/latvija-un-pasaule/">Latvijā un pasaulē</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235912"><a href="https://www.ntz.lv/veseliba/">Veselība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235910"><a href="https://www.ntz.lv/dziveszina/">Dzīvesziņa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235898"><a href="https://www.ntz.lv/projekti/">Projekti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto-video/">Foto &#038; Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li>
</ul></div> </div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Novadu Ziņas © Visas tiesības aizsargātas
</div>
</div>
</div>
<div class="kontakti-footer">
<div id="text-2" class="widget ntz-widget widget_text"> <div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br />
Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b150f013b150f0155170d">[email&#160;protected]</a></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="wp-image-190062 aligncenter jetpack-lazy-image" src="/wp-content/themes/ntz/images/VMlogo.png" alt width="150" height="54" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})
</script>

<script>
(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', 'rb3q7g23o9j6h8ibhjoeek55pd'); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');
</script>


<script type="text/javascript">
/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/
</script>


<script type='text/javascript'>
<!--//<![CDATA[
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//]]>
-->
</script>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/tukuma-un-novada\/tukuma-atklats-rehabilitacijas-centrs-avotins\/":237324};
	</script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/social-login-lite-for-woocommerce/js/checkout.js?ver=5.9.3' id='checkout-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='paysera-delivery-frontend-ajax-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/woo-payment-gateway-paysera/assets/js/delivery/frontend.ajax.js?ver=5.9.3' id='paysera-delivery-frontend-ajax-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/veikt-pasutijumu\/|\/grozs\/|\/mans-konts\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ntz.lv","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/navigation.js?ver=20151215' id='ntz-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/skip-link-focus-fix.js?ver=20151215' id='ntz-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js?ver=5.9.3' id='slick-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js?ver=5.9.3' id='sidr-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js?ver=5.9.3' id='marquee-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.9.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;ver=5.9.3' id='ntz-magazine-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ntz.lv/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'167118411',post:'237324',tz:'3',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '237324' ]);
</script>
</body>
</html>
