<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Seja ir mūsu personības spogulis, mūsu vizītkarte, tāpēc loģiski, ka gribam, lai tā izskatās labi. Liela nozīme tajā ir sejas ādas stāvoklim – cik veselīga un&#8230;" /><meta property="og:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=1024%2C678&amp;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="678" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu | NTZ" /><meta property="og:description" content="Seja ir mūsu personības spogulis, mūsu vizītkarte, tāpēc loģiski, ka gribam, lai tā izskatās labi. Liela nozīme tajā ir sejas ādas stāvoklim – cik veselīga un mirdzoša tā ir. Lai tādu iegūtu un&#8230;" /><meta property="og:url" content="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2019-10-29T12:30+02:00" /><meta property="article:modified_time" content="2019-10-29T12:30+02:00" /><meta property="og:updated_time" content="2019-10-29T12:30+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu | NTZ" /><meta name="twitter:description" content="Seja ir mūsu personības spogulis, mūsu vizītkarte, tāpēc loģiski, ka gribam, lai tā izskatās labi. Liela nozīme tajā ir sejas ādas stāvoklim – cik veselīga un mirdzoša tā ir. Lai tādu iegūtu un&#8230;" /><meta name="twitter:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=1024%2C678&amp;ssl=1" /><meta name="twitter:image:width" content="1024" /><meta name="twitter:image:height" content="678" /><link rel="canonical" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/reklamraksti/","name":"Rekl\u0101mraksti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/","name":"Ieradumi, kas pal\u012bdz\u0113s saglab\u0101t vesel\u012bgu un mirdzo\u0161u sejas \u0101du"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu plūsma" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.7.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/7cc9498bf5c0ce115e2dda0d996055ed.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css?ver=5.2.4' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot");src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/9abb6fece0ea8d1e617808e2c1ffc92c.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://stats.wp.com/s-201944.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ntz.lv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <style type="text/css" id="wp-custom-css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link href="https://www.ntz.lv/wp-content/cache/min/1/af999a8e9838778fafdba15f7567fd41.css" rel="stylesheet" data-minify="1"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"></head><body class="post-template-default single single-post postid-195575 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Otrdiena, 2019. gada 29. oktobris <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/elva/" class="vards">Elva</a><span>, </span> <a href="https://www.ntz.lv/vards/elvijs/" class="vards">Elvijs</a><span>, </span> <a href="https://www.ntz.lv/vards/elvis/" class="vards">Elvis</a><span>, </span> <a href="https://www.ntz.lv/vards/laimis/" class="vards">Laimis</a><span>, </span> <a href="https://www.ntz.lv/vards/laimonis/" class="vards">Laimonis</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://yr.github.io/weather-symbols/png/100/02n.png"> 2°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></div></div><div class="banner_galvene noprint desktop"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2675125826077026" data-ad-slot="8975366035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_4d3d699873' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ntz.lv/ads/www/delivery/lg.php?bannerid=10&amp;campaignid=3&amp;zoneid=7&amp;loc=https%3A%2F%2Fwww.ntz.lv%2Freklamraksti%2Fieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu%2F&amp;cb=4d3d699873' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2675125826077026" data-ad-slot="8975366035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id='beacon_4d5f2e74a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ntz.lv/ads/www/delivery/lg.php?bannerid=10&amp;campaignid=3&amp;zoneid=7&amp;loc=https%3A%2F%2Fwww.ntz.lv%2Freklamraksti%2Fieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu%2F&amp;cb=4d5f2e74a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                            var cx = '012889591175109854794:b6y9zlnrkhj';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Reklāmraksti category archives." href="https://www.ntz.lv/reklamraksti/" class="taxonomy category">Reklāmraksti</a> / Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu</div></div></div><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-195575" class="post-195575 post type-post status-publish format-standard has-post-thumbnail hentry category-reklamraksti"> <header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="1024" height="678" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=1024%2C678&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=93%2C62&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=220%2C146&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=768%2C509&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=448%2C297&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=600%2C397&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=1024%2C678&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/reklamraksti/" rel="category tag">Reklāmraksti</a></span></div><h1 class="entry-title">Ieradumi, kas palīdzēs saglabāt veselīgu un mirdzošu sejas ādu</h1><div class="post-excerpt"><p>Seja ir mūsu personības spogulis, mūsu vizītkarte, tāpēc loģiski, ka gribam, lai tā izskatās labi. Liela nozīme tajā ir sejas ādas stāvoklim – cik veselīga un mirdzoša tā ir. Lai tādu iegūtu un saglabātu ilgtermiņā, ir jādomā par sejas ādas kopšanu un citiem paradumiem, kas ietekmē to, ko redzam spogulī. Dalāmies ar dažiem ieradumiem, kuri palīdzēs uzlabot sejas āda stāvokli un aizkavēt tās novecošanos.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195575" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195575" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div> </header><div class="entry-content-wrap"><div class="entry-content"><ul><li><strong>Vienmēr dienas beigās notīri dekoratīvo kosmētiku</strong></li></ul><p>Viens no zelta likumiem, kas attiecas uz sejas kopšanu, ir vienmēr dienas beigās notīrīt dekoratīvo kosmētiku un netīrumus, kas uz ādas sakrājušies. Vislabāk seju attīrīt ar micelāro ūdeni, kas maigi pievelk netīrumus un efektīvi noņem dekoratīvo kosmētiku, atstājot ādu tīru, nepadarot to sausu un sakairinātu. Lai arī cik liels būtu nogurums vakarā, vienmēr var veltīt dažas minūtes tam, lai notīrītu kosmētiku.</p><ul><li><strong>Neguli uz sejas un bieži maini spilvendrānu</strong></li></ul><p>Iespējams, tas neliksies nekas svarīgs, bet patiesībā tam, kā un uz kā pa nakti guļam, ir liela ietekme uz to, kā no rīta izskatās sejas āda. Nevajadzētu gulēt uz vēdera, jo tad sanāk gulēt arī uz sejas, kas traucē ādas apasiņošanu un elpošanu. Labāk gulēt uz sāniem vai uz muguras. Tāpat jāatceras par spilvendrānas tīrību. Seja ar to ir ciešā kontaktā, tāpēc, lai neveicinātu ādas iekaišanu un netīrumu nonākšanu porās, labāk biežāk nomainīt spilvendrānu pret tīru.</p><ul><li><strong>Izvairies aiztikt seju ar rokām</strong></li></ul><p>Ikdienā tik bieži, pašiem nemanot, aiztiekam sejas ādu ar rokām – berzējam, burzām, murcām. Tie ir paradumi, no kuriem vajadzētu tikt vaļā. Jo mazāks ādai kontakts ar iespējamajām baktērijām un netīrumiem, jo labāk tā izskatīsies, mazāk metīsies pinnes un izsitumi.</p><ul><li><strong>Neļauj ādai izžūt</strong></li></ul><p>Ikdienā regulāri ir jāpiegādā ādai nepieciešamais mitrums – gan no iekšpuses, gan ārpuses. Tas nozīmē, ka regulāri jādzer ūdens, kā arī jāizvēlas mitrinoša kosmētika, varbūt arī izsmidzināms ūdens sejai. Daudzus no tiem var lietot arī virs dekoratīvās kosmētikas.</p><ul><li><strong>Sniedz ādai gaisa “peldes”</strong></li></ul><p>Svaigs gaiss ir vēl viens faktors, kas palīdz ādai izskatīties veselīgai un starojošai. Lai to panāktu, ikdienā jāplāno pietiekami daudz laika svaigā gaisā. Ja darba diena paiet telpās, tad tās pietiekami bieži jāvēdina, arī jāpārliecinās, ka telpās ir optimāls mitruma līmenis. Brīvo laiku biežāk jāpavada ārā, nevis pie televizora.</p><ul><li><strong>Nespaidi pinnes un citus veidojumus</strong></li></ul><p>Līdz ko uz sejas tiek pamanīta pinne vai kāds cits veidojums, ir vēlme to izspiest, aiztikt. Bet šai vēlmei vajadzētu turēties pretī. Tas beigās var izvērsties par katastrofu vai vismaz nopietnu iekaisumu, ko nākas ārstēt ilgi. Labāk turēt šo vietu tīru un ļaut pinnei pašai sadzīt.</p><ul><li><strong>Jāizmanto savam ādas tipam piemēroti kopšanas līdzekļi</strong></li></ul><p>Gan kopjošās, gan dekoratīvās kosmētikas klāsts veikalos ir ļoti plašs. Tomēr ne viss ir derīgs katram. Ir jānosaka savs ādas tips un jāizvēlas sev piemērota kosmētika un kopjošie līdzekļi. Labāk, ja tie ir no dabiskām sastāvdaļām, bez nevēlamām sastāvdaļām, kas var izraisīt kairinājumu un alerģisku reakciju.</p><ul><li><strong>Ja āda ir problemātiska, jākonsultējas ar dermatologu</strong></li></ul><p>Ja ir problemātiskā āda, neskaidrības ar tās kopšanu, ja jācīnās ar akni, pinnēm un citām izteiktām ādas problēmām, tad vislabāk apmeklēt dermatologu, kurš var izvērtēt situāciju un ieteikt piemērotākos risinājumus, lai uzlabotu ādas stāvokli. <a href="http://eraesthetic.lv/pakalpojumi/dermatologa-konsultacijas-riga">Dermatologs </a>ieteiks gan to, kā pareizāk un ar kādiem līdzekļiem kopt ādu, gan informēs par dažādiem paradumiem, kas palīdzēs situāciju uzlabot. Vajadzības gadījumā ieteiks veikt kādas analīzes vai izmeklējumus, lai pārliecinātos, ka problēma nav iekšķīga, saistīta ar vitamīnu deficītu, alerģiskām reakcijām vai citām problēmām. Dermatologs arī veiks ādas veidojumu un dzimumzīmju apskati, lai izslēgtu dažādu saslimšanu iespējas.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195575" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195575" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg" data-fancybox="group" data-caption=""> <img width="93" height="62" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=93%2C62&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=93%2C62&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=220%2C146&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=768%2C509&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=448%2C297&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?resize=600%2C397&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/ieradumi_sejas_kopsanai.jpg?fit=93%2C62&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"></div></div> <footer class="entry-footer"> </footer><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reklamraksti/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Saglabāt manus datus pārlūkā, lai izmantotu nākamajā reizē.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='195575' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/reklamraksti/kontaktlecas-ne-tikai-redzes-korekcijai-bet-ari-skaistumam/" rel="bookmark">Kontaktlēcas ne tikai redzes korekcijai, bet arī skaistumam</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/reklamraksti/ka-rudeni-un-ziema-uzlabot-imunitati-un-vairot-energiju/" rel="bookmark">Kā rudenī un ziemā uzlabot imunitāti un vairot enerģiju</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 24. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/reklamraksti/ka-izveleties-teritorijas-vartus-savam-ipasumam/" rel="bookmark">Kā izvēlēties teritorijas vārtus savam īpašumam</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 17. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/reklamraksti/mobilie-telefoni-ar-pogam-pieci-iemesli-kapec-ta-ir-labaka-izvele/" rel="bookmark">Mobilie telefoni ar pogām: pieci iemesli, kāpēc tā ir labākā izvēle</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 10. oktobris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/reklamraksti/kredits-pret-nekustama-ipasuma-kilu-ieguvumi-riski-un-citas-nianses/" rel="bookmark">Kredīts pret nekustamā īpašuma ķīlu – ieguvumi, riski un citas nianses</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/reklama/"> Reklāma </a> </span><span class="item-metadata posts-date"> 2019. gada 27. septembris</span> <span class="comments">0</span></div></li></ul></div></div> </article> </main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-10-29/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/191029_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191029_bildite.jpg?w=249&amp;ssl=1 249w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191029_bildite.jpg?resize=72%2C93&amp;ssl=1 72w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191029_bildite.jpg?resize=171%2C220&amp;ssl=1 171w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/191029_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2019. gada 29. oktobris</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-10-29/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="2" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="custom_html-5" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mcl-raspberry" rsp-code="RB06"></div></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/sports/karina-helmane-sorocenkova-kluvusi-par-otru-visu-laiku-atrako-maratonskrejeju-latvija/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/10/karina_maratons.jpg?resize=720%2C380&#038;ssl=1" alt="Karīna Helmane-Soročenkova kļuvusi par  otru visu laiku ātrāko maratonskrējēju Latvijā"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/sports/" rel="category tag">Sports</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/sports/karina-helmane-sorocenkova-kluvusi-par-otru-visu-laiku-atrako-maratonskrejeju-latvija/">Karīna Helmane-Soročenkova kļuvusi par otru visu laiku ātrāko maratonskrējēju Latvijā</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-saprot-i/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/10/Novadi-Saprot_01_2019.jpg?resize=720%2C380&#038;ssl=1" alt="Novadi Saprot I"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/ntz-projektu-raksti/" rel="category tag">NTZ projektu raksti</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-saprot-i/">Novadi Saprot I</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/ntz-projektu-raksti/uzticams-un-neitrals-zurnalists/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/TomsonsAidis-Custom.jpg?resize=720%2C380&#038;ssl=1" alt="Uzticams un neitrāls žurnālists"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/ntz-projektu-raksti/" rel="category tag">NTZ projektu raksti</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/ntz-projektu-raksti/uzticams-un-neitrals-zurnalists/">Uzticams un neitrāls žurnālists</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/jaunpils-novada/strutele-iedzivina-majas-muzicesanas-tradiciju/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/10/IMG-20191027-WA0004.jpg?resize=720%2C380&#038;ssl=1" alt="Strutelē Iedzīvina mājās muzicēšanas tradīciju"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/jaunpils-novada/" rel="category tag">Jaunpils novadā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/jaunpils-novada/strutele-iedzivina-majas-muzicesanas-tradiciju/">Strutelē Iedzīvina mājās muzicēšanas tradīciju</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/baiba-jansone/"> Baiba Reinsone </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/10/how-to-walk-with-a-walking-stick-blog-thumbnail.jpg?resize=720%2C380&#038;ssl=1" alt="Par savu nākotni domājot"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/redakcijas-sleja/" rel="category tag">Redakcijas sleja</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/">Par savu nākotni domājot</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div></div></div></div><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="3" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/MarijaAnmaneWEB.jpg" alt="Par savu nākotni domājot"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/par-savu-nakotni-domajot/"> Par savu nākotni domājot </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 29. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/izmantojam-iespejas-savas-veselibas-un-mundruma-uzlabosanai/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Izmantojam iespējas savas veselības un mundruma uzlabošanai"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/izmantojam-iespejas-savas-veselibas-un-mundruma-uzlabosanai/"> Izmantojam iespējas savas veselības un mundruma uzlabošanai </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ruta_fjodorova/"> Rūta Fjodorova </a> </span><span class="item-metadata posts-date"> 2019. gada 22. oktobris</span> <span class="comments">2</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/vai-bailes-izlemt/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Vai bailes izlemt?"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/vai-bailes-izlemt/"> Vai bailes izlemt? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 18. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/kompromisi/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/MarijaAnmaneWEB.jpg" alt="Kompromisi"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/kompromisi/"> Kompromisi </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 15. oktobris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/lai-varam-uzticeties-gan-vardiem-gan-darbiem/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Lai varam uzticēties gan vārdiem, gan darbiem"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/lai-varam-uzticeties-gan-vardiem-gan-darbiem/"> Lai varam uzticēties gan vārdiem, gan darbiem </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2019. gada 11. oktobris</span> <span class="comments">1</span></div></div></div></div> </figure></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="4" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Tuvākie notikumi</span> &raquo;</a></h2><div class="events-content"><div class="event"><h3><a href="https://www.ntz.lv/notikumi/puculenu-skolina-jaunpili/">«Pūčulēnu skoliņa» Jaunpilī</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;30. Okt <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/iedzivotaju-sapulce-valdekos-2/">Iedzīvotāju sapulce Valdeķos</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;30. Okt <i class="far fa-clock"></i>&nbsp;17:30</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/helovina-skrejiens-kandava-4/">Helovīna skrējiens Kandavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;30. Okt <i class="far fa-clock"></i>&nbsp;19:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/kino-kandava-21/">Kino Kandavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;30. Okt <i class="far fa-clock"></i>&nbsp;19:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/volejbols-pure-11/">Volejbols Pūrē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;30. Okt <i class="far fa-clock"></i>&nbsp;20:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/tiksanas-ar-abecu-kolekcionari-tukuma/">Tikšanās ar ābeču kolekcionāri Tukumā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;31. Okt <i class="far fa-clock"></i>&nbsp;00:30</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/futbols-tukuma-32/">Futbols Tukumā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;31. Okt <i class="far fa-clock"></i>&nbsp;15:00</div></div></div></div><div id="custom_html-16" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="5" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"><h3>2. diena</h3><h4>29. Okt, 08:50 <small>līdz</small> 30. Okt, 10:18</h4><p>Jauns Mēness Strēlnieka zīmē) – pilnības rags; visa uzņemšana sevī – gan fiziskajā, gan garīgajā nozīmē; jāizvairās no pārēšanās, skopulības un alkatības; ieteicams uzņemt informāciju – nodoties mācībām, pētījumiem, ceļojumiem; labi veicas uzsāktie darbi; jāapdomā plāni un jāpārbauda resursi. Puķu diena – jāaprūpē ziedošie augi. Šajā dienā dzimušie ātri aug, labi attīstās, bet ir īsti materiālisti; sapņi – nenopietni, tiem nevajag ticēt.</p></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="6" data-revive-id="9d987c31a7fea0338e3507bcacbc01c1"></ins> <script async src="//ntz.lv/ads/www/delivery/asyncjs.php"></script></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div> </aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f617b754f617b75216379">[email&#160;protected]</a></p><p>&nbsp;</p><p><img class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/reklamraksti\/ieradumi-kas-palidzes-saglabat-veseligu-un-mirdzosu-sejas-adu\/":195575};</script> <script type="text/javascript">var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi2.wp.com%5C%2Fwww.ntz.lv%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C300%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A539%2C%22name%22%3A%22Bez%20kategorijas%22%2C%22slug%22%3A%22bez-kategorijas%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A540%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2Fprodukta-kategorija%5C%2Fbez-kategorijas%5C%2F%22%7D%2C%7B%22term_id%22%3A531%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A532%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2Fprodukta-kategorija%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.ntz.lv%5C%2F%22%7D' ) );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ntz.lv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;ver=5.2.4'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'167118411',post:'195575',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '195575' ]);</script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');</script> <script type='text/javascript'>//
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//</script> </body></html>
