﻿<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Pamazām arī Kandavā atsākas kultūras un sporta dzīve | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Kaut valstī ārkārtas situācija oficiāli ir pagarināta līdz 9. jūnijam, tajā pašā laikā spēkā stājušies dažādi ierobežojumu atvieglojumi. Tie jo īpaši skar&#8230;" /><meta property="og:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=927%2C683&amp;ssl=1" /><meta property="og:image:width" content="927" /><meta property="og:image:height" content="683" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Pamazām arī Kandavā atsākas kultūras un sporta dzīve | NTZ" /><meta property="og:description" content="Kaut valstī ārkārtas situācija oficiāli ir pagarināta līdz 9. jūnijam, tajā pašā laikā spēkā stājušies dažādi ierobežojumu atvieglojumi. Tie jo īpaši skar kultūras iestādes&#8230;" /><meta property="og:url" content="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2020-05-19T06:24+00:00" /><meta property="article:modified_time" content="2020-05-19T06:24+00:00" /><meta property="og:updated_time" content="2020-05-19T06:24+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pamazām arī Kandavā atsākas kultūras un sporta dzīve | NTZ" /><meta name="twitter:description" content="Kaut valstī ārkārtas situācija oficiāli ir pagarināta līdz 9. jūnijam, tajā pašā laikā spēkā stājušies dažādi ierobežojumu atvieglojumi. Tie jo īpaši skar kultūras iestādes&#8230;" /><meta name="twitter:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=927%2C683&amp;ssl=1" /><meta name="twitter:image:width" content="927" /><meta name="twitter:image:height" content="683" /><link rel="canonical" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/novados/","name":"Novados"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/novados/kandavas-novada/","name":"Kandavas novad\u0101"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/","name":"Pamaz\u0101m ar\u012b Kandav\u0101 ats\u0101kas kult\u016bras un sporta dz\u012bve"}}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Pamazām arī Kandavā atsākas kultūras un sporta dzīve plūsma" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.9.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.9.0/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.9.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.9.0/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min-1.15.1.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/assets/sidr/css/jquery.sidr.dark-48832bcc1d4c3f2944808ca5262a1dcc.css' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot);src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff) format("woff"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf) format("truetype"),url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:400;font-style:normal}</style><link data-minify="1" rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes-e03bf2be625bc0bed0271a83a79b534b.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://stats.wp.com/s-202021.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ntz.lv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link data-minify="1" href="https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/style-8ff79199098c4f5420add9616d0ead97.css" rel="stylesheet"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"> <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {

        /*
        var mappingheaderad1 = googletag.sizeMapping().

        addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
        addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
        addSize([0, 0], [1, 1]). //other
        build();

        var mappingcontentad1 = googletag.sizeMapping().
        addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
        addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [1, 1]]). //other
        build();*/

        // galvene
        googletag.defineSlot('/109777323/789654', [980, 90], 'div-gpt-ad-1573546343281-0').addService(googletag
            .pubads());

        //raksts
        googletag.defineSlot('/109777323/369852', [728, 90], 'div-gpt-ad-1575447267287-0').addService(googletag
            .pubads());

        //virs e-avize
        googletag.defineSlot('/109777323/321456', [
            [300, 250],
            [300, 300],
            [300, 360],
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1578467602620-0').addService(googletag.pubads());

        //zem e-avizes
        googletag.defineSlot('/109777323/123456', [
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

        //zem jaunakas zinas
        googletag.defineSlot('/109777323/587951', [[300, 250], [300, 200], [300, 300]], 'div-gpt-ad-1585758136400-0').addService(googletag.pubads());

        //zem redakcijas sleja
        googletag.defineSlot('/109777323/951357', [300, 300], 'div-gpt-ad-1573559332322-0').addService(googletag
            .pubads());

        //virs mēness kalendārs
        googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag
            .pubads());

        //virs horoskopi
        googletag.defineSlot('/109777323/951358', [300, 300], 'div-gpt-ad-1573560507648-0').addService(googletag
            .pubads());

        //vidus 1
        googletag.defineSlot('/109777323/v1', [750, 200], 'div-gpt-ad-1573573718362-0').addService(googletag
            .pubads());

        //vidus 2
        googletag.defineSlot('/109777323/v2', [750, 200], 'div-gpt-ad-1573574809328-0').addService(googletag
            .pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });</script> <script async src="https://cse.google.com/cse.js?cx=012889591175109854794:b6y9zlnrkhj"></script> </head><body class="post-template-default single single-post postid-203405 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Otrdiena, 2020. gada 19. maijs <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/lita/" class="vards">Lita</a><span>, </span> <a href="https://www.ntz.lv/vards/sibilla/" class="vards">Sibilla</a><span>, </span> <a href="https://www.ntz.lv/vards/teika/" class="vards">Teika</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://yr.github.io/weather-symbols/png/100/04.png"> 7°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></div></div><div class="banner_galvene noprint desktop"><div id='div-gpt-ad-1573546343281-0' style='width: 980px; height: 90px; margin:auto'> <script>googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1573546343281-0');
                    });</script> </div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-199570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                        var cx = '012889591175109854794:b6y9zlnrkhj';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Novados category archives." href="https://www.ntz.lv/novados/" class="taxonomy category">Novados</a> / <a title="Go to the Kandavas novadā category archives." href="https://www.ntz.lv/novados/kandavas-novada/" class="taxonomy category">Kandavas novadā</a> / Pamazām arī Kandavā atsākas kultūras un sporta dzīve</div></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-203405" class="post-203405 post type-post status-publish format-standard has-post-thumbnail hentry category-kandavas-novada"><header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="927" height="683" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=927%2C683&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?w=927&amp;ssl=1 927w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=220%2C162&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=448%2C330&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=93%2C69&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=768%2C566&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=600%2C442&amp;ssl=1 600w" data-lazy-sizes="(max-width: 927px) 100vw, 927px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=927%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="aft-image-caption col-sm-12"><p> Orientēšanās treniņu karte
FOTO: www.kandava.lv</p></div><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/kandavas-novada/" rel="category tag">Kandavas novadā</a></span></div><h1 class="entry-title">Pamazām arī Kandavā atsākas kultūras un sporta dzīve</h1><div class="post-excerpt"><p>Kaut valstī ārkārtas situācija oficiāli ir pagarināta līdz 9. jūnijam, tajā pašā laikā spēkā stājušies dažādi ierobežojumu atvieglojumi. Tie jo īpaši skar kultūras iestādes, kas iepriekš apmeklētājiem bija pavisam slēgtas, bet nu – palēnām, pamazām un ievērojot visus piesardzības noteikumus – atkal veras vaļā. Kādā režīmā tās darbosies un vai šobrīd ir kāda skaidrība par vasarā plānotajiem pasākumiem, to vaicājām Kandavas kultūras un sporta pārvaldes vadītājai Ivetai Gruntei. Savukārt pa jaunumiem novada sporta dzīvē – viņas vietniekam Robertam Rozentālam.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-203405" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-203405" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 19. maijs</span> <span class="comments">0</span></div></div></div></header><div class="entry-content-wrap"><div id='div-gpt-ad-1574843216655-0' class="d-block d-md-none d-lg-none d-xl-none"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });</script> </div><div id='div-gpt-ad-1575447267287-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575447267287-0'); });</script> </div><div class="entry-content"><p><strong>Bez grupām un čupošanās </strong></p><p>Un, kā skaidro pārvaldes vadītāja, kopš 13. maija ir atvērtas bibliotēkas, kultūras nami, tūrisma informācijas centrs, kā arī muzejs, izstāžu galerija «Vējspārns» un Amatniecības centrs. Cita lieta – kādi būs ierobežojums? Nu, piemēra, visām iestādēm būs jānodrošina tas, lai telpās apmeklētāju nebūtu tik daudz, ka nav iespējams nodrošināt divu metru distancēšanos. Tas nozīmē, ka muzeju varēs apmeklēt individuāli vai pavisam nelielās grupiņās, bet tūristu grupas vienkopus muzejā iekšā laistas netiks. Jāpiebilst, ka muzejā, tāpat kā mākslas galerijā, šobrīd vēl arvien ir aplūkojamas izstādes, kas bija aktuālas vēl pirms «Covid-19». Muzejā tā ir mākslinieka Viļa Bērziņa 120 gadiem veltītā gleznu izstāde, savukārt «Vējspārnā» aplūkojumi Jaunpils gleznošanas studijas dalībnieku darbi. Dažādi noteikumi ir arī bibliotēkās, kur sekos līdzi apmeklētāju plūsmai; pie datoriem apmeklētāji varēs atrasties ne ilgāk kā 30 minūtes; grāmatas ieteicams iepriekš pasūtīt u.tml. Visās iestādēs, skaidro I. Grunte, jau iepriekš sagādāti arī roku dezinfekcijas līdzekļi, un šajā gadījumā, ļoti iespējams, grūtāk būs tieši kultūras namiem, jo, kaut darbs atsākts iepriekšējā režīmā, vēl arvien pasākumi, kas paredz pulcēšanos, notikt nevarēs. Taču kultūras namu vadītāji jau domājot, ko un kā organizēt, lai visus priekšnoteikumus varētu izpildīt.</p><p><strong>Var skriet, var orientēties</strong></p><p>Līdzīgi, kā tas ir ar kultūras pasākumiem, arī sportā nav tā, ka nu pavisam  droši var čupoties un, piemēram, sacensības komandu sportā, kur bez savstarpēja kontakta nav iespējams iztikt, šobrīd nav plānotas. Tajā pašā laikā, skaidro R. Rozentāls, plānojot, kā un kādus pasākumus organizēt – nu, piemēram, vai varētu rīkot šautriņmešanas sacensības u.tml.? Tas, kas šobrīd notiek bez īpašiem ierobežojumiem, ir orientēšanās sports un tikko atsākta arī taku skriešana. Lai trenētos orientēties Kandavā, Melnajā mežā ir nosprausta trase un kartes ir pieejamas pašvaldības mājas lapā, sadāļā “sports“ (treniņtrase būs aktuāla līdz 25. maijam). Ja gribas startēt jau ar rezultātu vai vismaz salīdzināties ar citiem, tad savukārt var iemēģināt sadarbībā ar orientēšanās klubu «Ziemeļkurzeme» tapušo poligonu pilsētas centrā (26 objekti). Starts un finišs atrodas pie Kandavas tūrisma informācijas centra (Ūdens iela 2) durvīm (labajā pusē). Sīkāka informācija: https://rogaining.lv/. Savukārt no 18. maija līdz 14. jūnijam katrs interesents var arī izskriet taku, kas nosprausta pie Teteriņu ezera. Uzdevums: 4 nedēļās noskriet noteiktu apļu skaitu apkārt Teteriņu ezeram (aplis – aptuveni 1 km), fiksēt rezultātu viedierīcē, piemēram, programmā Endomondo. Rezultāti sūtāmi, kā arī jautājumi uzdodami: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55202330363c3b26153238343c397b363a387b">[email&#160;protected]</a> Bet, ja par citiem pasākumiem, tad jāseko līdzi aktuālajai informācijai, skaidro R. Rozentāls.</p><p>Vairāk lasiet otrdienas, <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-05-15/">15. maija, laikrakstā ŠEIT=&gt;</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-203405" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-203405" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png" data-fancybox="group" data-caption=""> <img width="93" height="69" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=93%2C69&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?w=927&amp;ssl=1 927w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=220%2C162&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=448%2C330&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=93%2C69&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=768%2C566&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=600%2C442&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?fit=93%2C69&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"></div></div><footer class="entry-footer"></footer><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabāt manus datus pārlūkā, lai izmantotu nākamajā reizē.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='203405' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/kandavas-novada/par-reklamas-stendu-kandava/" rel="bookmark">Par reklāmas stendu Kandavā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 6. maijs</span> <span class="comments">10</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/kandavas-novada/par-talkosanu-un-darbiem-kandava/" rel="bookmark">Par talkošanu un darbiem Kandavā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 29. aprīlis</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/kandavas-novada/suminam-novadnieku-peteri-laks-video/" rel="bookmark">Suminām novadnieku Pēteri Laksi /VIDEO/</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 22. aprīlis</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/lasitajs-jauta/interesejas-par-raksanas-darbiem-kandava/" rel="bookmark">Interesējas par rakšanas darbiem Kandavā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 21. aprīlis</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/kandavas-novada/ari-engure-un-kandava-lemts-par-atbalstu-skoleniem/" rel="bookmark">Arī Engurē un Kandavā lemts par atbalstu skolēniem</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 8. aprīlis</span> <span class="comments">5</span></div></li></ul></div></div></article></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1578467602620-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578467602620-0'); });</script> </div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-05-19/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/200519_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/200519_bildite.jpg?w=249&amp;ssl=1 249w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/200519_bildite.jpg?resize=171%2C220&amp;ssl=1 171w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/emag/200519_bildite.jpg?resize=72%2C93&amp;ssl=1 72w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/200519_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2020. gada 19. maijs</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-05-19/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573569935801-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });</script> </div></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a></h2><div class="events-content"><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izbraukuma-biblioteka-jaunpili-9/">Izbraukuma bibliotēka Jaunpilī</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;20. Mai <i class="far fa-clock"></i>&nbsp;10:30</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/donoru-diena-kandava-16/">Donoru diena Kandavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;21. Mai <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/novada-amatnieku-tiksanas-smarde/">Novada amatnieku tikšanās Smārdē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;21. Mai <i class="far fa-clock"></i>&nbsp;14:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/talka-matkule-2/">Talka Matkulē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;22. Mai <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/seminars-jaunpili/">Seminārs Jaunpilī</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;11. Jūn <i class="far fa-clock"></i>&nbsp;16:00</div></div></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/kriminalzinas/karteja-sadursme-ar-meza-zveru/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/AvarijaKArogaBr.jpg?resize=720%2C380&#038;ssl=1" alt="Kārtējā sadursme ar meža zvēru&#8230;"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/kriminalzinas/" rel="category tag">Kriminālziņas</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/kriminalzinas/karteja-sadursme-ar-meza-zveru/">Kārtējā sadursme ar meža zvēru&#8230;</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 19. maijs</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/svetkos-sveic-ugunsdzesejus-glabejus/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/Ugunsdzesibai-Latvija-155.png?resize=720%2C380&#038;ssl=1" alt="Svētkos sveic ugunsdzēsējus-glābējus"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/aktuali/" rel="category tag">Aktuāli</a>/<a href="https://www.ntz.lv/novados/" rel="category tag">Novados</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/svetkos-sveic-ugunsdzesejus-glabejus/">Svētkos sveic ugunsdzēsējus-glābējus</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 19. maijs</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/orineteshanas.png?resize=720%2C380&#038;ssl=1" alt="Pamazām arī Kandavā atsākas kultūras un sporta dzīve"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/kandavas-novada/" rel="category tag">Kandavas novadā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/kandavas-novada/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive/">Pamazām arī Kandavā atsākas kultūras un sporta dzīve</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 19. maijs</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/aktuali/studenti-aicinati-iesniegt-darbus-studentu-zinatniski-petniecisko-darbu-konkursa/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/05/48090957451_0c9b3befe2_z.jpg?resize=639%2C380&#038;ssl=1" alt="Studenti aicināti iesniegt darbus studentu zinātniski pētniecisko darbu konkursā"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/aktuali/" rel="category tag">Aktuāli</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/aktuali/studenti-aicinati-iesniegt-darbus-studentu-zinatniski-petniecisko-darbu-konkursa/">Studenti aicināti iesniegt darbus studentu zinātniski pētniecisko darbu konkursā</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author">Latvijas Bankas preses dienests, </span><span class="item-metadata posts-date"> 2020. gada 18. maijs</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/lemj-par-papildu-finansejumu-pasacinai/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/05/pasacina-scaled.jpg?resize=720%2C380&#038;ssl=1" alt="Lemj par papildu finansējumu «Pasaciņai»"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/lemj-par-papildu-finansejumu-pasacinai/">Lemj par papildu finansējumu «Pasaciņai»</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 18. maijs</span> <span class="comments">1</span></div></div></div></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1585758136400-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585758136400-0'); });</script> </div></div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/pieskatisim-citigak/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Pieskatīsim cītīgāk"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/pieskatisim-citigak/"> Pieskatīsim cītīgāk </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 15. maijs</span> <span class="comments">20</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/svinam-mates-dienu/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Svinam mātes dienu! /VIDEO/"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/svinam-mates-dienu/"> Svinam mātes dienu! /VIDEO/ </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ruta_fjodorova/"> Rūta Fjodorova </a> </span><span class="item-metadata posts-date"> 2020. gada 10. maijs</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/atjaunotajai-neatkaribai-tikai-30-gadu/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Atjaunotajai neatkarībai – tikai 30 gadu"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/atjaunotajai-neatkaribai-tikai-30-gadu/"> Atjaunotajai neatkarībai – tikai 30 gadu </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 5. maijs</span> <span class="comments">5</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/lai-par-lejam-sim-un-kalniem-musu-latvju-mele-skan-l-breikss/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="”Lai pār lejām šīm un kalniem mūsu latvju mēle skan&#8230;” [L. Breikšs]"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/lai-par-lejam-sim-un-kalniem-musu-latvju-mele-skan-l-breikss/"> ”Lai pār lejām šīm un kalniem mūsu latvju mēle skan&#8230;” [L. Breikšs] </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2020. gada 30. aprīlis</span> <span class="comments">5</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/izveleties-informacijas-burbuli/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Izvēlēties informācijas burbuli"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/izveleties-informacijas-burbuli/"> Izvēlēties informācijas burbuli </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 30. aprīlis</span> <span class="comments">2</span></div></div></div></div></figure></div></div></div></div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });</script> </div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573560507648-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });</script> </div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div></aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6608121c2608121c480a10">[email&#160;protected]</a></p><p>&nbsp;</p><p><img class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.ntz.lv/wp-content/cache/busting/google-tracking/ga-local.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//]]> /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/novados\/kandavas-novada\/pamazam-ari-kandava-atsakas-kulturas-un-sporta-dzive\/":203405};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/navigation-20151215.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/skip-link-focus-fix-20151215.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'167118411',post:'203405',tz:'3',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '203405' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
