﻿<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Pamestie zvejas rīki – neizzūdošs drauds dabai | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Jūrā, upēs un ezeros atstātais zvejas aprīkojums, ko dēvē par spoku tīkliem var turpināt nogalināt ūdeņos mīto&scaron;ās dzīvās radības gadu desmitus un simtus pēc&#8230;" /><meta property="og:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=2560%2C1707&amp;ssl=1" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Pamestie zvejas rīki – neizzūdošs drauds dabai | NTZ" /><meta property="og:description" content="Jūrā, upēs un ezeros atstātais zvejas aprīkojums, ko dēvē par spoku tīkliem var turpināt nogalināt ūdeņos mīto&scaron;ās dzīvās radības gadu desmitus un simtus pēc brīža, kad tas nonācis ūdenstilpē." /><meta property="og:url" content="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2020-11-06T06:51+00:00" /><meta property="article:modified_time" content="2020-11-06T06:51+00:00" /><meta property="og:updated_time" content="2020-11-06T06:51+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pamestie zvejas rīki – neizzūdošs drauds dabai | NTZ" /><meta name="twitter:description" content="Jūrā, upēs un ezeros atstātais zvejas aprīkojums, ko dēvē par spoku tīkliem var turpināt nogalināt ūdeņos mīto&scaron;ās dzīvās radības gadu desmitus un simtus pēc brīža, kad tas nonācis ūdenstilpē." /><meta name="twitter:image" content="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=2560%2C1707&amp;ssl=1" /><meta name="twitter:image:width" content="2560" /><meta name="twitter:image:height" content="1707" /><link rel="canonical" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/dazadi/","name":"Da\u017e\u0101di"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/","name":"Pamestie zvejas r\u012bki \u2013 neizz\u016bdo\u0161s drauds dabai"}}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Pamestie zvejas rīki – neizzūdošs drauds dabai plūsma" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min-1.15.1.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/assets/sidr/css/jquery.sidr.dark-3ac07790a0d4933046a2eaefb0354311.css' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot);src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff) format("woff"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf) format("truetype"),url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:400;font-style:normal}</style><link data-minify="1" rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes-ae95f8e3775bf44231d0d890d795c4b5.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' /> <script async defer type='text/javascript' src='https://stats.wp.com/s-202045.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.ntz.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntz.lv/wp-json/wp/v2/posts/211635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link data-minify="1" href="https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/style-fc1794492a8738c7cd7fd35c1c96625c.css" rel="stylesheet"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"> <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {

        /*
        var mappingheaderad1 = googletag.sizeMapping().

        addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
        addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
        addSize([0, 0], [1, 1]). //other
        build();

        var mappingcontentad1 = googletag.sizeMapping().
        addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
        addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [1, 1]]). //other
        build();*/

        // galvene
        googletag.defineSlot('/109777323/789654', [[980, 90], [990, 150],[1110, 150]], 'div-gpt-ad-1573546343281-0').addService(googletag
            .pubads());

        //raksts
        googletag.defineSlot('/109777323/369852', [728, 90], 'div-gpt-ad-1575447267287-0').addService(googletag
            .pubads());

        //virs e-avize
        googletag.defineSlot('/109777323/321456', [
            [300, 250],
            [300, 300],
            [300, 360],
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1578467602620-0').addService(googletag.pubads());

        //zem e-avizes
        googletag.defineSlot('/109777323/123456', [
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

        //zem jaunakas zinas
        googletag.defineSlot('/109777323/587951', [[300, 250], [300, 200], [300, 300]], 'div-gpt-ad-1585758136400-0').addService(googletag.pubads());

        //zem redakcijas sleja
        googletag.defineSlot('/109777323/951357', [300, 300], 'div-gpt-ad-1573559332322-0').addService(googletag
            .pubads());

        //virs mēness kalendārs
        googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag
            .pubads());

        //virs horoskopi
        googletag.defineSlot('/109777323/951358', [300, 300], 'div-gpt-ad-1573560507648-0').addService(googletag
            .pubads());

        //vidus 1
        googletag.defineSlot('/109777323/v1', [750, 200], 'div-gpt-ad-1573573718362-0').addService(googletag
            .pubads());

        //vidus 2
        googletag.defineSlot('/109777323/v2', [750, 200], 'div-gpt-ad-1573574809328-0').addService(googletag
            .pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });</script> <script async src="https://cse.google.com/cse.js?cx=012889591175109854794:b6y9zlnrkhj"></script> </head><body class="post-template-default single single-post postid-211635 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Piektdiena, 2020. gada 6. novembris <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/leo/" class="vards">Leo</a><span>, </span> <a href="https://www.ntz.lv/vards/leonarda/" class="vards">Leonarda</a><span>, </span> <a href="https://www.ntz.lv/vards/leonards/" class="vards">Leonards</a><span>, </span> <a href="https://www.ntz.lv/vards/leons/" class="vards">Leons</a><span>, </span> <a href="https://www.ntz.lv/vards/linards/" class="vards">Linards</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://nrkno.github.io/yr-weather-symbols/png/100/01d.png"> 12°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a> </span></div></div></div><div class="banner_galvene noprint desktop"><div id='div-gpt-ad-1573546343281-0' style='margin:auto'> <script>googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1573546343281-0');
                    });</script> </div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a><ul class="sub-menu"><li id="menu-item-210329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210329"><a href="https://www.ntz.lv/dazadi/sif/">SIF_2020.LV/RMA/10/10</a></li><li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210338"><a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-zalo/">Novadi zaļo</a></li><li id="menu-item-210344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210344"><a href="https://www.ntz.lv/dazadi/integracijas-projekts/">Integrācijas projekts</a></li></ul></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-199570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a><ul class="sub-menu"><li id="menu-item-211152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211152"><a href="https://www.ntz.lv/video/laikraksta-apskats/">Laikraksta apskats</a></li></ul></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                        var cx = '012889591175109854794:b6y9zlnrkhj';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Dažādi category archives." href="https://www.ntz.lv/dazadi/" class="taxonomy category">Dažādi</a> / Pamestie zvejas rīki – neizzūdošs drauds dabai</div></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-211635" class="post-211635 post type-post status-publish format-standard has-post-thumbnail hentry category-dazadi"><header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="1024" height="683" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=220%2C147&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=448%2C299&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=93%2C62&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div><h1 class="entry-title">Pamestie zvejas rīki – neizzūdošs drauds dabai</h1><div class="post-excerpt"><p>Jūrā, upēs un ezeros atstātais zvejas aprīkojums, ko dēvē par spoku tīkliem var turpināt nogalināt ūdeņos mītošās dzīvās radības gadu desmitus un simtus pēc brīža, kad tas nonācis ūdenstilpē. Pamestie zvejas rīki ir nāvējošākais jūras plastmasas atkritumu veids, tāpēc Pasaules Dabas Fonds aicina valdības izveidot juridiski saistošu globālu plastmasas atkritumu līgumu, kurš uzsver šo būtisko draudu ūdens dzīvniekiem un biotopiem.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-211635" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-211635" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author">Magda Jentgena, Pasaules Dabas Fonds, </span><span class="item-metadata posts-date"> 2020. gada 6. novembris</span> <span class="comments">0</span></div></div></div></header><div class="entry-content-wrap"><div id='div-gpt-ad-1574843216655-0' class="d-block d-md-none d-lg-none d-xl-none"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });</script> </div><div id='div-gpt-ad-1575447267287-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575447267287-0'); });</script> </div><div class="entry-content"><p>Pamesti zvejas tīkli ir nāvējošākais plastmasas atkritumu veids jūras dzīvajām radībām, un tie jau ir noveduši atsevišķas jūras dzīvnieku sugas, piemēram, Kalifornijas līča cūkdelfīnu līdz izmiršanas robežai. Atsaucoties uz Pasaules Dabas Fonda ziņojumu, valdības un uzņēmēji nevelta pietiekamu uzmanību šīs problēmas risināšanai. Ziņojums “Apturiet spoku zvejas rīkus: Nāvējošākais jūras plastmasas atkritumu veids” skaidro, kā spoku zvejas rīki ir atbildīgi par 45% jūras zīdītāju sugu, 21% jūras putnu sugu un visu bruņurupuču sugu apdraudējumu, ļoti bieži pakļaujot sugu īpatņus lēnai nāvei. Pamestie zvejas rīki bojā arī ļoti svarīgus ūdens biotopus, piemēram, koraļļu rifus un mangrovju mežus, kā arī apdraud piekrastes iedzīvotāju iztiku un pārtikas avotus.  Ziņojumā tiek uzsvērts, ka, risinot globālo plastmasas piesārņojuma problēmu, spoku zvejas rīku tēmai jābūt vienai no centrālajām.</p><p>Jānis Rozītis, Pasaules Dabas Fonda direktors: “Kaut arī plastmasas atkritumu radītājām sekām beidzot tiek pievērsta lielāka uzmanība, joprojām ir pārāk maz izpratnes par katastrofālo kaitējumu, ko nodara spoku zvejas rīki. Tas patiesi ir neizzūdošs drauds, kas nepārtraukti nogalina roņus, jūras putnus, delfīnus, dažādu sugu zivis, bojājot arī ūdeņu biotopus. Ziņojums parāda, ka jūras plastmasas piesārņojuma un spoku tīklu tiesiskais regulējums ir sadrumstalots un neefektīvs. Šī ir globāla problēma, kurai nepieciešama vienota rīcība visā pasaulē, izvirzot globālus un saistošus mērķus plastmasas piesārņojuma samazināšanai gan uz zemes, gan ūdenī, kas savukārt var palīdzēt izveidot stingru vietējo spoku zvejas rīku regulējumu.”</p><p>Aicinot valdības strādāt pie normatīvo aktu izstrādes plastmasas piesārņojuma apturēšanai, Pasaules Dabas Fonds mudina valstis pievienoties Globālajai Spoku zvejas rīku iniciatīvai, kas apvieno pasaules zvejas industriju, privāto sektoru, nevalstiskās organizācijas, akadēmiskās vides un valdības, lai risinātu pazudušo un pamesto zvejas rīku problēmu pasaulē.</p><p>Ikviens sabiedrības pārstāvis  tiek aicināts pievienoties gandrīz diviem miljoniem aktīvistu, kuri jau ir parakstījuši petīciju, aicinot valdības steidzami rīkoties www.panda.org/plastics. Kampaņu var atbalstīt, arī lejupielādējot bildi vai video kādā sociālajā vietnē par jūras dzīvnieku sugām, lietojot tēmturi # un atzīmējot #StopGhostGear. <strong>Fakti ziņojumā</strong>:</p><p>*         Tiek lēsts, ka vismaz 10% no jūras piesārņojuma sastāda zvejošanas procesā radītie atkritumi, un tas nozīme, ka no 500 000 līdz 1 miljonam tonnu zvejas rīku katru gadu paliek jūrās un okeānos.</p><p>*          5.7 % no visiem zvejas tīkliem, 8,6% no slazdiem un lamatām un 29% no visām zvejošanas auklām visā pasaulē tiek pazaudētas okeānos un jūrās katru gadu.</p><p>*          Meksikas līcī, nelegāli un pamesti žaunu tīkli ir noveduši Kalifornijas līča cūkdelfīnu līdz izmiršanas robežai –  dzīvi vēl ir atlikuši tikai 10 pārstāvji.</p><p>*          Spoku zvejas rīki nodara kaitējumu svarīgiem jūras biotopiem, bojā koraļļus un dažādu sugu dzīvotnes, izraisot nogulumu uzkrāšanos un kavējot piekļuvi dzīvotnēm.</p><p>*          Spoku zvejas rīkiem ir negatīva ekonomiskā ietekme, daudzviet pasaulē apdraudot cilvēku iztiku un pārvietošanos ar laivām. Pētījumi pierādījuši, ka vairāk nekā 90% spoku tīklos nejauši notvertās ūdens dzīvnieku sugas ir komerciāli vērtīgas.</p><p>*          Spoku zvejas rīki var radīt arī navigācijas apdraudējumus, ietekmējot kuģa virzību un spēju manevrēt, tādā veidā izraisot ekspluatācijas aizkavēšanos, ekonomiskus zaudējumus un ārkārtējos gadījumos arī traumas vai pat nāvi apkalpes locekļiem vai prāmja pasažieriem.</p><p>Jūras un saldūdeņu programmas vadītāja Magda Jentgena</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-211635" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-211635" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg" data-fancybox="group" data-caption=""> <img width="93" height="62" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=93%2C62&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=220%2C147&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=448%2C299&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=93%2C62&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?fit=93%2C62&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"></div></div><footer class="entry-footer"></footer><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabājiet manu vārdu, e-pasta adresi un vietni šajā pārlūkprogrammā nākamajai reizei, kad vēlēšos pievienot komentāru.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='211635' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/centrala-laboratorija-plano-atgriezties-revolucijas-iela-2/" rel="bookmark">Centrālā laboratorija plāno atgriezties Revolūcijas ielā 2</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 6. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/par-skolenu-edinasanu-engures-novada/" rel="bookmark">Par skolēnu ēdināšanu Engures novadā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 5. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/laikraksta-neatkarigas-tukuma-zinas-video-apskats/" rel="bookmark">Laikraksta «Neatkarīgās Tukuma Ziņas» video apskats</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 4. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/atbalsti-pepiju-toposo-suni-terapeitu/" rel="bookmark">Atbalsti Pepiju – topošo suni terapeitu</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author">Liene Šternberga Biedrības,“Suns ar misiju” vadītāja, </span><span class="item-metadata posts-date"> 2020. gada 3. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/vai-pasvaldibam-jaatmaksa-piejuras-paradsaistibas/" rel="bookmark">Vai pašvaldībām jāatmaksā «Piejūras» parādsaistības?</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 1. novembris</span> <span class="comments">11</span></div></li></ul></div></div></article></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1578467602620-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578467602620-0'); });</script> </div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-11-06/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/201106_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201106_bildite.jpg?w=249&amp;ssl=1 249w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201106_bildite.jpg?resize=171%2C220&amp;ssl=1 171w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201106_bildite.jpg?resize=72%2C93&amp;ssl=1 72w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/201106_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2020. gada 6. novembris</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-11-06/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573569935801-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });</script> </div></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a></h2><div class="events-content"><div class="event"><h3><a href="https://www.ntz.lv/notikumi/velu-vakars-pastarina-muzeja/">Veļu vakars Pastariņa muzejā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;06. Nov <i class="far fa-clock"></i>&nbsp;16:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/kino-lestene-3/">Kino Lestenē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;06. Nov <i class="far fa-clock"></i>&nbsp;18:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/radosa-nodarbiba-slampe/">Radošā nodarbība Slampē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;07. Nov <i class="far fa-clock"></i>&nbsp;00:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/sporta-speles-vane/">Sporta spēles Matkulē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;07. Nov <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/katanas-cempionats-engure-5/">Katanas čempionāts Engurē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;07. Nov <i class="far fa-clock"></i>&nbsp;12:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/sporta-speles-vane-2/">Sporta spēles Vānē</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;07. Nov <i class="far fa-clock"></i>&nbsp;12:30</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izrade-kandava-6/">Izrāde Kandavā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;07. Nov <i class="far fa-clock"></i>&nbsp;17:00</div></div></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/dazadi/centrala-laboratorija-plano-atgriezties-revolucijas-iela-2/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/11/telts.jpg?resize=720%2C380&#038;ssl=1" alt="Centrālā laboratorija plāno atgriezties Revolūcijas ielā 2"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/dazadi/centrala-laboratorija-plano-atgriezties-revolucijas-iela-2/">Centrālā laboratorija plāno atgriezties Revolūcijas ielā 2</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 6. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/2.-©-Ian-Dyball-_-Shutterstock.com_-scaled.jpg?resize=720%2C380&#038;ssl=1" alt="Pamestie zvejas rīki – neizzūdošs drauds dabai"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/dazadi/pamestie-zvejas-riki-neizzudoss-drauds-dabai/">Pamestie zvejas rīki – neizzūdošs drauds dabai</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author">Magda Jentgena, Pasaules Dabas Fonds, </span><span class="item-metadata posts-date"> 2020. gada 6. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/kriminalzinas/tukuma-meginajusi-zaget-bankomatu/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/11/r0_0_800_600_w1200_h678_fmax.jpg?resize=720%2C380&#038;ssl=1" alt="Tukumā mēģinājuši zāģēt bankomātu"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/kriminalzinas/" rel="category tag">Kriminālziņas</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/kriminalzinas/tukuma-meginajusi-zaget-bankomatu/">Tukumā mēģinājuši zāģēt bankomātu</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 6. novembris</span> <span class="comments">5</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/lestene-izveidots-kopienas-centrs/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/11/555b6c92-32f7-48c8-acd5-36931bbfbd4a.jpg?resize=720%2C380&#038;ssl=1" alt="Lestenē izveidots kopienas centrs"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/lestene-izveidots-kopienas-centrs/">Lestenē izveidots kopienas centrs</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 5. novembris</span> <span class="comments">1</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/dazadi/par-skolenu-edinasanu-engures-novada/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/11/how-to-pack-a-salad-in-a-jar-8-1-500x375-1.jpg?resize=500%2C375&#038;ssl=1" alt="Par skolēnu ēdināšanu Engures novadā"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a>/<a href="https://www.ntz.lv/novados/engures-novada/" rel="category tag">Engures novadā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/dazadi/par-skolenu-edinasanu-engures-novada/">Par skolēnu ēdināšanu Engures novadā</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 5. novembris</span> <span class="comments">0</span></div></div></div></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1585758136400-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585758136400-0'); });</script> </div></div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/gaisma-ir-visapkart-un-ari-kovidtunela-gala/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Gaisma ir visapkārt un – arī kovidtuneļa galā!"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/gaisma-ir-visapkart-un-ari-kovidtunela-gala/"> Gaisma ir visapkārt un – arī kovidtuneļa galā! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2020. gada 5. novembris</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/un-ko-pec-desmit-gadiem/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Un ko pēc desmit gadiem?"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/un-ko-pec-desmit-gadiem/"> Un ko pēc desmit gadiem? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 31. oktobris</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/ar-laika-zagliem-jacinas-katram-pasam/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt="Ar laika zagļiem jācīnās katram pašam"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/ar-laika-zagliem-jacinas-katram-pasam/"> Ar laika zagļiem jācīnās katram pašam </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ruta_fjodorova/"> Rūta Fjodorova </a> </span><span class="item-metadata posts-date"> 2020. gada 28. oktobris</span> <span class="comments">5</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/katram-savu-masku/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Katram savu masku!"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/katram-savu-masku/"> Katram savu masku! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 26. oktobris</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/soli-pa-solim-vai-viena-ritma/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Soli pa solim&#8230; Vai vienā ritmā?"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/soli-pa-solim-vai-viena-ritma/"> Soli pa solim&#8230; Vai vienā ritmā? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2020. gada 22. oktobris</span> <span class="comments">24</span></div></div></div></div></figure></div></div></div></div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });</script> </div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573560507648-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });</script> </div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div></aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="711f050b311f050b5f1d07">[email&#160;protected]</a></p><p>&nbsp;</p><p><img loading="lazy" class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img loading="lazy" class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.ntz.lv/wp-content/cache/busting/google-tracking/ga-local.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//]]> /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/dazadi\/pamestie-zvejas-riki-neizzudoss-drauds-dabai\/":211635};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/navigation-20151215.js' id='ntz-magazine-navigation-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/skip-link-focus-fix-20151215.js' id='ntz-magazine-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js' id='slick-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js' id='sidr-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js' id='matchheight-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js' id='marquee-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;' id='ntz-magazine-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min-1.0.0.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'167118411',post:'211635',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '211635' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
