﻿<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Valdība &scaron;odien, 17. decembrī, lēma veikt grozījumus Ministru kabineta rīkojumā Nr. 655 &ldquo;Par ārkārtējās situācijas izsludinā&scaron;anu&rdquo;, no 21. decembra līdz 11." /><meta property="og:image" content="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=1126%2C796&amp;ssl=1" /><meta property="og:image:width" content="1126" /><meta property="og:image:height" content="796" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību | NTZ" /><meta property="og:description" content="Valdība &scaron;odien, 17. decembrī, lēma veikt grozījumus Ministru kabineta rīkojumā Nr. 655 &ldquo;Par ārkārtējās situācijas izsludinā&scaron;anu&rdquo;, no 21. decembra līdz 11. janvārim pastiprinot dro&scaron;ības pasākumus." /><meta property="og:url" content="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2020-12-17T14:16+00:00" /><meta property="article:modified_time" content="2020-12-17T14:21+00:00" /><meta property="og:updated_time" content="2020-12-17T14:21+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību | NTZ" /><meta name="twitter:description" content="Valdība &scaron;odien, 17. decembrī, lēma veikt grozījumus Ministru kabineta rīkojumā Nr. 655 &ldquo;Par ārkārtējās situācijas izsludinā&scaron;anu&rdquo;, no 21. decembra līdz 11. janvārim pastiprinot dro&scaron;ības pasākumus." /><meta name="twitter:image" content="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=1126%2C796&amp;ssl=1" /><meta name="twitter:image:width" content="1126" /><meta name="twitter:image:height" content="796" /><link rel="canonical" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/covid-19/","name":"COVID-19"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/","name":"Tr\u012bs ned\u0113\u013cu laik\u0101 iev\u0113rojami j\u0101samazina cilv\u0113ku kust\u012bba \u2013 d\u0101vin\u0101sim viens otram vesel\u012bbu"}}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību plūsma" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.7.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.7.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.7.0/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min-1.15.1.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/assets/sidr/css/jquery.sidr.dark-9110bbc2e9b81c3475f30315f3dcafc8.css' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot);src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff) format("woff"),url(https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf) format("truetype"),url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:400;font-style:normal}</style><link data-minify="1" rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes-45f1f857987c280bf9b44db11c14c716.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' /> <script async defer type='text/javascript' src='https://stats.wp.com/s-202051.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.ntz.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntz.lv/wp-json/wp/v2/posts/213111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link data-minify="1" href="https://www.ntz.lv/wp-content/cache/min/1/wp-content/themes/ntz/style-ef0d820104ef9fff70f02a7760a76dd4.css" rel="stylesheet"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"> <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {

        /*
        var mappingheaderad1 = googletag.sizeMapping().

        addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
        addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
        addSize([0, 0], [1, 1]). //other
        build();

        var mappingcontentad1 = googletag.sizeMapping().
        addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
        addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [1, 1]]). //other
        build();*/

        // galvene
        googletag.defineSlot('/109777323/789654',
            [
                [980, 90],
                [990, 150],
                [1110, 150]
            ]

            , 'div-gpt-ad-1573546343281-0').addService(googletag
            .pubads());

        //raksts
        googletag.defineSlot('/109777323/369852', [728, 90], 'div-gpt-ad-1575447267287-0').addService(googletag
            .pubads());

        //virs e-avize
        googletag.defineSlot('/109777323/321456', [
            [300, 250],
            [300, 300],
            [300, 360],
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1578467602620-0').addService(googletag.pubads());

        //zem e-avizes
        googletag.defineSlot('/109777323/123456', [
            [300, 536],
            [300, 600]
        ], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

        //zem jaunakas zinas
        googletag.defineSlot('/109777323/587951', [
            [300, 250],
            [300, 200],
            [300, 300]
        ], 'div-gpt-ad-1585758136400-0').addService(googletag.pubads());

        //zem redakcijas sleja
        googletag.defineSlot('/109777323/951357', [300, 300], 'div-gpt-ad-1573559332322-0').addService(googletag
            .pubads());

        //virs mēness kalendārs
        googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag
            .pubads());

        //virs horoskopi
        googletag.defineSlot('/109777323/951358', [300, 300], 'div-gpt-ad-1573560507648-0').addService(googletag
            .pubads());

        //vidus 1
        googletag.defineSlot('/109777323/v1', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573573718362-0').addService(googletag
            .pubads());

        //vidus 2
        googletag.defineSlot('/109777323/v2', [
            [300, 200],
            [750, 200]
        ], 'div-gpt-ad-1573574809328-0').addService(googletag
            .pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });</script> <script async src="https://cse.google.com/cse.js?cx=012889591175109854794:b6y9zlnrkhj"></script> </head><body class="post-template-default single single-post postid-213111 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Piektdiena, 2020. gada 18. decembris <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/kristaps/" class="vards">Kristaps</a><span>, </span> <a href="https://www.ntz.lv/vards/kristers/" class="vards">Kristers</a><span>, </span> <a href="https://www.ntz.lv/vards/kristofers/" class="vards">Kristofers</a><span>, </span> <a href="https://www.ntz.lv/vards/krists/" class="vards">Krists</a><span>, </span> <a href="https://www.ntz.lv/vards/klinta/" class="vards">Klinta</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://nrkno.github.io/yr-weather-symbols/png/100/09.png"> 3°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a> </span></div></div></div><div class="banner_galvene noprint desktop"><div id='div-gpt-ad-1573546343281-0' style='margin:auto'> <script>googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1573546343281-0');
                    });</script> </div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a><ul class="sub-menu"><li id="menu-item-210329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210329"><a href="https://www.ntz.lv/dazadi/sif/">SIF_2020.LV/RMA/10/10</a></li><li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210338"><a href="https://www.ntz.lv/ntz-projektu-raksti/novadi-zalo/">Novadi zaļo</a></li><li id="menu-item-210344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210344"><a href="https://www.ntz.lv/dazadi/integracijas-projekts/">Integrācijas projekts</a></li></ul></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-199570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a><ul class="sub-menu"><li id="menu-item-211152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211152"><a href="https://www.ntz.lv/video/laikraksta-apskats/">Laikraksta apskats</a></li></ul></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"><div id='div-gpt-ad-1573546343281-0' style='margin:auto'> <script>googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1573546343281-0');
                });</script> </div></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                        var cx = '012889591175109854794:b6y9zlnrkhj';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the COVID-19 category archives." href="https://www.ntz.lv/covid-19/" class="taxonomy category">COVID-19</a> / Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību</div></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-213111" class="post-213111 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-dazadi"><header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="1024" height="724" src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=1024%2C724&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?w=1126&amp;ssl=1 1126w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=220%2C156&amp;ssl=1 220w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=448%2C317&amp;ssl=1 448w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=93%2C66&amp;ssl=1 93w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=1024%2C724&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/covid-19/" rel="category tag">COVID-19</a>&nbsp<a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div><h1 class="entry-title">Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību</h1><div class="post-excerpt"><p>Valdība šodien, 17. decembrī, lēma veikt grozījumus Ministru kabineta rīkojumā Nr. 655 “Par ārkārtējās situācijas izsludināšanu”, no 21. decembra līdz 11. janvārim pastiprinot drošības pasākumus.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-213111" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-213111" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 17. decembris</span> <span class="comments">4</span></div></div></div></header><div class="entry-content-wrap"><div id='div-gpt-ad-1574843216655-0' class="d-block d-md-none d-lg-none d-xl-none"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });</script> </div><div id='div-gpt-ad-1575447267287-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575447267287-0'); });</script> </div><div class="entry-content"><p><strong>No 21. decembra uz trim nedēļām</strong> noteiktie drošības pasākumi būs vērsti uz to, lai ikviens no mums satiktu pēc iespējas mazāk citu cilvēku ārpus savas mājsaimniecības. Tā mēs pasargāsim sevi un citus no iespējamās inficēšanas ar Covid-19. Veselības ministrija izprot, ka tas radīs grūtības un sarežģīs ikdienu, bet vienlaikus lūdz ikvienu iedzīvotāju sadarboties, lai kopā varam mazināt infekcijas izplatību un nepārslogotu slimnīcu iespējas palīdzēt pacientiem neatliekamās situācijās. [..]</p><p><strong> Kādi papildu drošības pasākumi būs spēkā no 21. decembra līdz 11. janvārim, lai mazinātu iespējamo kontaktu skaitu? </strong></p><p><strong>Izglītībā:</strong></p><p>*Par 1 nedēļu līdz 8. janvārim 1. &#8211; 6. klašu skolēniem būs pagarināts ziemas brīvlaiks.</p><p>*Klātienē (arī ne individuāli<strong>) </strong>nenotiks nekāda veida praktiskās nodarbības. Arī profesionālajā un augstākajā izglītībā, dažādos kursos utml. nodarbības drīkstēs notikt tikai attālināti. Izņēmums ir klīniskā prakse rezidentūrā.</p><p>*Interešu izglītība un dažādi mēģinājumi arī drīkstēs notikt tikai attālināti.</p><p>&nbsp;</p><p><strong>Sportā:</strong></p><p>*Amatieru sporta treniņi drīkstēs notikt tikai ārpus telpām (līdz 10 cilvēkiem, neizmantojot ģērbtuves).Tas nozīmē, ka sporta klubi neuzņems klientus iekštelpās – nestrādās trenažieru zāles un nevarēs doties uz klubu trenēties individuāli.</p><p><strong>Kultūrā:</strong></p><p>*Nestrādās bibliotēkas, izstāžu vietas un citas kultūrvietas, kā arī nedrīkstēs organizēt gadatirgus (arī Ziemassvētku tirdziņus).</p><p>*Apmeklētājiem būs slēgtas muzeju iekštelpas, bet turpinās darboties muzeju brīvdabas teritorijas, kurās būs jānodrošina cilvēku vienvirziena kustību, jānovērš cilvēku plūsmu sastapšanās un jānodrošina vismaz 2 metru distancēšanās. Ar šādiem nosacījumiem darboties varēs arī dabas takas.</p><p><strong>Pakalpojumi:</strong></p><p>*Nestrādās visa skaistumkopšanas nozare (tajā skaitā arī frizieri).</p><p>*Sporta inventāra nomas pakalpojumus drīkstēs sniegt tikai ārpus telpām.</p><p>*Nenotiks fotosesijas un netiks sniegti citi foto pakalpojumi, izņemot foto dokumentiem.</p><p>*Nenotiks dzinējmedības.</p><p>Šie pakalpojumi ierobežoti, vērtējot vairākus aspektus: vai pakalpojumu sniedz ilgāk par 15 minūtēm (kopā ar laiku uzgaidāmajā telpā), vai ir tiešs cilvēku kontakts pakalpojumu sniegšanas laikā, vai ir iespējams lietot sejas masku (piemēram, pie kosmetologa un fotosesijās nelieto) un lielāko uzsvaru liekot uz kritēriju, vai bez šī pakalpojuma cilvēks var iztikt 3 nedēļas. Mērķis ir samazināt cilvēku skaitu, ko ikdienā satiekam.</p><p><strong>Tirdzniecībā:</strong></p><p>Laikā <strong>no 19. decembra līdz 11. janvārim katru dienu</strong> būs piemērots regulējums, kas līdz šim attiecās uz brīvdienām un svētku dienām, bet būs paplašinātas preču grupas, ko šajā laikā drīkst tirgot. Tas nozīmē, ka šajās 3 nedēļās klātienē darbosies tikai:</p><p>aptiekas (tajā skaitā veterinārās aptiekas),</p><p>optikas preču veikali,</p><p>degvielas uzpildes stacijas,</p><p>tirdzniecības vietas, kurās drīkst tirgot šādas preču grupas:</p><p>pārtikas preces;</p><p>higiēnas preces;</p><p>pirmās nepieciešamības saimniecības preces;</p><p>vairumtirdzniecībā būvniecības preces (būviztrādājumus);</p><p>mobilo telefonu priekšapmaksas kartes;</p><p>tabakas izstrādājumus, augu smēķēšanas produktus, elektroniskās smēķēšanas ierīces un to šķidrumus;</p><p>dzīvnieku barību un preces;</p><p>preses izdevumus;</p><p>sabiedriskā transporta biļetes;</p><p>mutes un deguna aizsegus un individuālos aizsardzības līdzekļus;</p><p>pašu ražoto lauksaimniecības produkciju</p><p>ziedus un Ziemassvētku eglītes.</p><p><em>Detalizētāku regulējumu tirdzniecības vietām, tai skaitā preču sarakstus, sagatavos Ekonomikas ministrija. Papildus norādām, ka preču tirdzniecība internetā nav ierobežota.</em></p><p>*Vienlaikus tirdzniecības vietām pastiprinātas arī prasības:</p><p>!vienam apmeklētājam būs jānodrošina ne mazāk kā 15 m² no pieejamās telpu platības (neskaitot platību, ko aizņem plaukti, iekārtas utml.),</p><p>!apmeklētāju veikalā nedrīkstēs būt vairāk kā pieejamo ratiņu/groziņu,</p><p>!savukārt uz veikalu drīkstēs doties tikai pa vienam (līdzi drīkst nākt bērni līdz 12 gadu vecumam vai nepieciešamības gadījumā asistents).</p><p><strong>Darba vietās:</strong></p><p>* ikvienam, kuram darba specifika atļauj strādāt attālināti no mājām, tas ir jādara. Darba devēja pienākums ir to nodrošināt. Šie nosacījumi attiecas gan uz valsts pārvaldes un pašvaldību iestādēm, gan privātiem uzņēmumiem. Tas nozīmē, ka klātienē strādās, piemēram, pārdevēji, šoferi, krāvēji, policisti, ugunsdzēsēji, apsardzes darbinieki, radio un televīzijas raidījumu diktori un operatori, mediķi un citi, bet ne, piemēram, biroja darbinieki.</p><p>*Precizēta arī norma attiecībā uz ēdināšanu – tikai ražošanas uzņēmumus, kur nav iespējams nodrošināt drošas ēšanas pauzes, drīkstēs ēdināšanu nodrošināt uz vietas, ja vienlaikus ēd tikai tie cilvēki, kuri ikdienā ir kopā, pie galdiņa sēž tikai viens cilvēks un tiek ievērota 2 m distance.</p><p>&nbsp;</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-213111" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-213111" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?w=1126&amp;ssl=1 1126w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=220%2C156&amp;ssl=1 220w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=448%2C317&amp;ssl=1 448w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=93%2C66&amp;ssl=1 93w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?w=1126&amp;ssl=1 1126w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=220%2C156&amp;ssl=1 220w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=448%2C317&amp;ssl=1 448w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=93%2C66&amp;ssl=1 93w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhg.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?w=1126&amp;ssl=1 1126w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=220%2C156&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=448%2C317&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=93%2C66&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhh.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?w=1126&amp;ssl=1 1126w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=220%2C156&amp;ssl=1 220w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=448%2C317&amp;ssl=1 448w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=93%2C66&amp;ssl=1 93w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhi.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?w=1126&amp;ssl=1 1126w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=220%2C156&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=448%2C317&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=93%2C66&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhj.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg" data-fancybox="group" data-caption=""> <img width="93" height="66" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?fit=93%2C66&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?w=1126&amp;ssl=1 1126w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=220%2C156&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=448%2C317&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=93%2C66&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhk.jpg?fit=93%2C66&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"></div></div><footer class="entry-footer"></footer><div id="comments" class="comments-area"><h2 class="comments-title">Komentāri</h2><ol class="comment-list"><li id="comment-129925" class="comment even thread-even depth-1 parent"><article id="div-comment-129925" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript> <b class="fn">hmmmm..</b> <span class="says">saka:</span></div><div class="comment-metadata"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/#comment-129925"> <time datetime="2020-12-17T16:45:50+02:00"> 2020. gada 17. decembris 16:45 </time> </a></div></footer><div class="comment-content"><p>Šodien jau iet uz urrā, bet RĪT pie lielveikaliem klātienē varēs novērot tādu &#8220;dāvināšanu&#8221;, ka maz neliksies.. Cipariņi nākamnedēļ dubultosies.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?replytocom=129925#respond' data-commentid="129925" data-postid="213111" data-belowelement="div-comment-129925" data-respondelement="respond" data-replyto="Atbildēt uz hmmmm.." aria-label='Atbildēt uz hmmmm..'>Atbildēt</a></div></article><ol class="children"><li id="comment-129934" class="comment odd alt depth-2"><article id="div-comment-129934" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript> <b class="fn">Adriatico</b> <span class="says">saka:</span></div><div class="comment-metadata"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/#comment-129934"> <time datetime="2020-12-17T20:19:58+02:00"> 2020. gada 17. decembris 20:19 </time> </a></div></footer><div class="comment-content"><p>Šiem ierobežojumiem nav nekāda sakara ar vīrusa samazināšanu, jo :<br /> Jo vairāk &#8220;saslimušo&#8221;, jo lielāks piķis iekritīs no iedalītās n miljardu palīdzības &#8220;visvairāk krīzes skartajām valstīm&#8221;.<br /> Pie reizes paretinās mazos darboņus, kas nodrošina vietējo patēriņu.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?replytocom=129934#respond' data-commentid="129934" data-postid="213111" data-belowelement="div-comment-129934" data-respondelement="respond" data-replyto="Atbildēt uz Adriatico" aria-label='Atbildēt uz Adriatico'>Atbildēt</a></div></article></li></ol></li><li id="comment-129932" class="comment even thread-odd thread-alt depth-1"><article id="div-comment-129932" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript> <b class="fn">bennos</b> <span class="says">saka:</span></div><div class="comment-metadata"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/#comment-129932"> <time datetime="2020-12-17T19:36:32+02:00"> 2020. gada 17. decembris 19:36 </time> </a></div></footer><div class="comment-content"><p>Vai auto serviss strādās,ja man piemēram saplīst mašīna?</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?replytocom=129932#respond' data-commentid="129932" data-postid="213111" data-belowelement="div-comment-129932" data-respondelement="respond" data-replyto="Atbildēt uz bennos" aria-label='Atbildēt uz bennos'>Atbildēt</a></div></article></li><li id="comment-129936" class="comment odd alt thread-even depth-1"><article id="div-comment-129936" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript> <b class="fn">Connor</b> <span class="says">saka:</span></div><div class="comment-metadata"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/#comment-129936"> <time datetime="2020-12-17T22:40:24+02:00"> 2020. gada 17. decembris 22:40 </time> </a></div></footer><div class="comment-content"><p>Hi there! This post could not be written any better!<br /> Looking at this article reminds me of my previous roommate!</p><p>He constantly kept preaching about this. I&#8217;ll send this article<br /> to him. Pretty sure he&#8217;s going to have a great read.</p><p>Many thanks for sharing!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/?replytocom=129936#respond' data-commentid="129936" data-postid="213111" data-belowelement="div-comment-129936" data-respondelement="respond" data-replyto="Atbildēt uz Connor" aria-label='Atbildēt uz Connor'>Atbildēt</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabājiet manu vārdu, e-pasta adresi un vietni šajā pārlūkprogrammā nākamajai reizei, kad vēlēšos pievienot komentāru.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='213111' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/zemgale-par-agresivu-brauksanu-pie-atbildibas-saukti-4-jauniesi/" rel="bookmark">Zemgalē soda četrus driftotājus  </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author">Dace Kalniņa Valsts policijas Zemgales reģiona pārvaldes vecākā speciāliste, </span><span class="item-metadata posts-date"> 2020. gada 16. decembris</span> <span class="comments">9</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/mudina-kandavu-pardomat/" rel="bookmark">Mudina Kandavu pārdomāt</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 14. decembris</span> <span class="comments">22</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/covid-19/gatavs-detalizets-plans-vakcinacijai-pret-covid-19-latvija/" rel="bookmark">Gatavs detalizēts plāns vakcinācijai pret Covid-19 Latvijā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 11. decembris</span> <span class="comments">8</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/covid-19/izsludina-arkartas-situaciju-medicina-latvija/" rel="bookmark">Izsludina ārkārtas situāciju medicīnā Latvijā</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author">Anna Strapcāne, Veselības ministrija, </span><span class="item-metadata posts-date"> 2020. gada 10. decembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/dazadi/jauniesu-aicina-iestaties-aizstavibas-akademija/" rel="bookmark">Jauniešus aicina iestāties “Aizstāvības akadēmijā”</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author">Laura Treimane, Pasaules Dabas Fonds, </span><span class="item-metadata posts-date"> 2020. gada 10. decembris</span> <span class="comments">0</span></div></li></ul></div></div></article></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1578467602620-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578467602620-0'); });</script> </div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-12-15/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/201215_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201215_bildite.jpg?w=249&amp;ssl=1 249w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201215_bildite.jpg?resize=171%2C220&amp;ssl=1 171w, https://i0.wp.com/www.ntz.lv/wp-content/uploads/emag/201215_bildite.jpg?resize=72%2C93&amp;ssl=1 72w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/201215_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2020. gada 15. decembris</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2020-12-15/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573569935801-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });</script> </div></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a></h2><div class="events-content"></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/efhf.jpg?resize=720%2C380&#038;ssl=1" alt="Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/covid-19/" rel="category tag">COVID-19</a>/<a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/covid-19/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu/">Trīs nedēļu laikā ievērojami jāsamazina cilvēku kustība – dāvināsim viens otram veselību</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 17. decembris</span> <span class="comments">4</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma-izglitibas-parvaldi-vadis-dace-strazdina/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/DACE_strazdina.jpg?resize=720%2C380&#038;ssl=1" alt="Tukuma Izglītības pārvaldi vadīs Dace Strazdiņa"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a>/<a href="https://www.ntz.lv/novados/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma-izglitibas-parvaldi-vadis-dace-strazdina/">Tukuma Izglītības pārvaldi vadīs Dace Strazdiņa</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 16. decembris</span> <span class="comments">5</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/kas-notiks-ar-irlavas-bernu-nama-eku/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/28_full.jpg?resize=720%2C380&#038;ssl=1" alt="Kas notiks ar Irlavas bērnu nama ēku?"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/kas-notiks-ar-irlavas-bernu-nama-eku/">Kas notiks ar Irlavas bērnu nama ēku?</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 16. decembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/video/15-novembra-apskats/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2020/12/201215_Page_01.jpg?resize=720%2C380&#038;ssl=1" alt="15. decembra apskats"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/video/laikraksta-apskats/" rel="category tag">Laikraksta apskats</a>/<a href="https://www.ntz.lv/video/" rel="category tag">Video</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/video/15-novembra-apskats/">15. decembra apskats</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2020. gada 16. decembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"><figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/dazadi/zemgale-par-agresivu-brauksanu-pie-atbildibas-saukti-4-jauniesi/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2020/12/car-tires-smoke-black_168730-574.jpg?resize=626%2C380&#038;ssl=1" alt="Zemgalē soda četrus driftotājus  "></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/dazadi/" rel="category tag">Dažādi</a></span></div></figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/dazadi/zemgale-par-agresivu-brauksanu-pie-atbildibas-saukti-4-jauniesi/">Zemgalē soda četrus driftotājus  </a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author">Dace Kalniņa Valsts policijas Zemgales reģiona pārvaldes vecākā speciāliste, </span><span class="item-metadata posts-date"> 2020. gada 16. decembris</span> <span class="comments">9</span></div></div></div></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1585758136400-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585758136400-0'); });</script> </div></div></div><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/briviba-inficet-un-nogalinat-citus/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/RutaFjodorovaWEB.jpg" alt=" Brīvība inficēt un nogalināt citus?!"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/briviba-inficet-un-nogalinat-citus/">  Brīvība inficēt un nogalināt citus?! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ruta_fjodorova/"> Rūta Fjodorova </a> </span><span class="item-metadata posts-date"> 2020. gada 15. decembris</span> <span class="comments">11</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/sava-ne-apmulsusu-trusu-laba/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Savā, ne apmulsušu trušu labā"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/sava-ne-apmulsusu-trusu-laba/"> Savā, ne apmulsušu trušu labā </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2020. gada 11. decembris</span> <span class="comments">3</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/ja-spejam-dot-to-kas-nepieciesams/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Ja spējam dot to, kas nepieciešams!"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/ja-spejam-dot-to-kas-nepieciesams/"> Ja spējam dot to, kas nepieciešams! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2020. gada 11. decembris</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/kuriem-solijumiem-ticet/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Kuriem solījumiem ticēt?"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/kuriem-solijumiem-ticet/"> Kuriem solījumiem ticēt? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2020. gada 7. decembris</span> <span class="comments">0</span></div></div></div></div></figure></div><div class="col-12"><figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"><figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/izcirtejiem-ticet-nevar/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Izcirtējiem ticēt nevar!"></a></div></figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/izcirtejiem-ticet-nevar/"> Izcirtējiem ticēt nevar! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2020. gada 1. decembris</span> <span class="comments">11</span></div></div></div></div></figure></div></div></div></div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });</script> </div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573560507648-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });</script> </div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div></aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199570"><a href="https://www.ntz.lv/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd938987bd938987d3918b">[email&#160;protected]</a></p><p>&nbsp;</p><p><img loading="lazy" class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img loading="lazy" class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.ntz.lv/wp-content/cache/busting/google-tracking/ga-local.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//]]> /* ]]> */</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.ntz.lv\/covid-19\/tris-nedelu-laika-ieverojami-jasamazina-cilveku-kustiba-davinasim-viens-otram-veselibu\/":213111};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/navigation-20151215.js' id='ntz-magazine-navigation-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/themes/ntz/js/skip-link-focus-fix-20151215.js' id='ntz-magazine-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js' id='slick-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js' id='sidr-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js' id='matchheight-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js' id='marquee-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js' id='sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;' id='ntz-magazine-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/cache/busting/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min-1.0.0.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'167118411',post:'213111',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '213111' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
