<!doctype html><html lang="lv-LV"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020» | NTZ</title><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="Šogad gadagrāmatā lasiet – padomus dārzkopībā; par novadniekiem – šī gada jubilāriem; intervijas ar aktieriem, Žaņa Katlapa balvas ieguvējiem&#8230;" /><meta property="og:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=2560%2C1722&amp;ssl=1" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1722" /><meta property="og:locale" content="lv_LV" /><meta property="og:type" content="article" /><meta property="og:title" content="Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020» | NTZ" /><meta property="og:description" content="Šogad gadagrāmatā lasiet – padomus dārzkopībā; par novadniekiem – šī gada jubilāriem; intervijas ar aktieriem, Žaņa Katlapa balvas ieguvējiem, Vili Daudziņu un Artūru Skrastiņu, kā arī pētījumu par&#8230;" /><meta property="og:url" content="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/" /><meta property="og:site_name" content="NTZ" /><meta property="article:published_time" content="2019-12-02T09:31+02:00" /><meta property="article:modified_time" content="2019-12-02T09:46+02:00" /><meta property="og:updated_time" content="2019-12-02T09:46+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020» | NTZ" /><meta name="twitter:description" content="Šogad gadagrāmatā lasiet – padomus dārzkopībā; par novadniekiem – šī gada jubilāriem; intervijas ar aktieriem, Žaņa Katlapa balvas ieguvējiem, Vili Daudziņu un Artūru Skrastiņu, kā arī pētījumu par&#8230;" /><meta name="twitter:image" content="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=2560%2C1722&amp;ssl=1" /><meta name="twitter:image:width" content="2560" /><meta name="twitter:image:height" content="1722" /><link rel="canonical" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ntz.lv/","name":"Tukums, Kandava, Jaunpils, Engure"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ntz.lv/aktuali-2/","name":"Aktu\u0101li"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/","name":"Ieg\u0101d\u0101jies jau \u0161odien \u2013 \u00abTukuma Neatkar\u012bgo Zi\u0146u\u00bb \u00abGadagr\u0101matu 2020\u00bb"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NTZ&raquo; Plūsma" href="https://www.ntz.lv/feed/" /><link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://www.ntz.lv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020» plūsma" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/3.8.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.ntz.lv/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v5-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/css/slick.min.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='sidr-css' href='https://www.ntz.lv/wp-content/cache/min/1/1f3b971c8f459fea7116b7119b9b1b9c.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='ntz-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='ntz-magazine-woocommerce-style-css' href='https://www.ntz.lv/wp-content/themes/ntz/assets/woocommerce.min.css?ver=5.3' type='text/css' media='all' /><style id='ntz-magazine-woocommerce-style-inline-css' type='text/css'>@font-face{font-family:"star";src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot");src:url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
url("https://www.ntz.lv/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");font-weight:normal;font-style:normal}</style><link rel='stylesheet' id='toolset-maps-fixes-css' href='https://www.ntz.lv/wp-content/cache/min/1/ff52cdc10ec481c5e90746879b08ceec.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://stats.wp.com/s-201949.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ntz.lv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ntz.lv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ntz.lv/wp-includes/wlwmanifest.xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <style type="text/css" id="wp-custom-css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.ntz.lv/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" type="text/css" href="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.css?v=67"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.ntz.lv/wp-content/themes/ntz/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link href="https://www.ntz.lv/wp-content/cache/min/1/4f8f0c17a1e0a249df174e09aded3efc.css" rel="stylesheet" data-minify="1"><meta name="google-site-verification" content="SOIoKnsaUbQmawJoE191HR4DpmIhbRgQkBYpxZS98b4" /><meta name="verify-paysera" content="cac4d3c25d0c3036e438e8e96089ed77"> <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/slick/js/slick.min.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/bootstrap/js/bootstrap.min.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/sidr/js/jquery.sidr.min.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/marquee/jquery.marquee.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3'></script> <script type='text/javascript' src='https://www.ntz.lv/wp-content/themes/ntz/assets/script.js?v=2&#038;ver=5.3'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'167118411',post:'196684',tz:'2',srv:'www.ntz.lv'} ]);
	_stq.push([ 'clickTrackerInit', '167118411', '196684' ]);</script> <script src="https://www.ntz.lv/wp-content/themes/ntz/fancybox/dist/jquery.fancybox.min.js?v=67"></script> <script src="https://www.ntz.lv/wp-content/themes/ntz/flipbook_25okt/js/flipbook.min.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {


/*
var mappingheaderad1 = googletag.sizeMapping().

addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
addSize([0, 0], [1, 1]). //other
build();

var mappingcontentad1 = googletag.sizeMapping().
addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). //desktop
addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). //tablet
addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
addSize([0, 0], [[320, 50], [1, 1]]). //other
build();*/

// galvene
googletag.defineSlot('/109777323/789654', [980, 90], 'div-gpt-ad-1573546343281-0').addService(googletag.pubads());

//raksts
googletag.defineSlot('/109777323/369852', [750, 100], 'div-gpt-ad-1573548691046-0').addService(googletag.pubads());

//virs e-avize
googletag.defineSlot('/109777323/321456', [[300, 250],[300, 300],[300, 360],[300, 600]], 'div-gpt-ad-1574843216655-0').addService(googletag.pubads());

//zem e-avizes
googletag.defineSlot('/109777323/123456', [300, 600], 'div-gpt-ad-1573569935801-0').addService(googletag.pubads());

//zem jaunakas zinas
googletag.defineSlot('/109777323/587951', [300, 300], 'div-gpt-ad-1573564662118-0').addService(googletag.pubads());
    
//zem redakcijas sleja
googletag.defineSlot('/109777323/951357', [300, 300],  'div-gpt-ad-1573559332322-0').addService(googletag.pubads());

//virs mēness kalendārs
 googletag.defineSlot('/109777323/299', [300, 150], 'div-gpt-ad-1573565036673-0').addService(googletag.pubads());


//virs horoskopi
googletag.defineSlot('/109777323/951358', [300, 300],  'div-gpt-ad-1573560507648-0').addService(googletag.pubads());

//vidus 1
 googletag.defineSlot('/109777323/v1', [750, 200], 'div-gpt-ad-1573573718362-0').addService(googletag.pubads());

//vidus 2
 googletag.defineSlot('/109777323/v2', [750, 200], 'div-gpt-ad-1573574809328-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://cse.google.com/cse.js?cx=123:456"></script> </head><body class="post-template-default single single-post postid-196684 single-format-standard wp-custom-logo theme-ntz woocommerce-no-js align-content-left disable-default-home-content woocommerce-active"><div id="page" class="site"><header id="masthead" class="site-header"><div class="topline"><div class="container"> Pirmdiena, 2019. gada 2. decembris <span class="varda-dienas"> <a href="https://www.ntz.lv/vards/meta/" class="vards">Meta</a><span>, </span> <a href="https://www.ntz.lv/vards/sniedze/" class="vards">Sniedze</a><span>, </span></span><span><a href="/laika-zinas" class="laika-zinas-ikona"><img src="https://yr.github.io/weather-symbols/png/100/04.png"> 0°C </a></span><div class="topline-menu"><ul id="top-menu" class="menu"><li id="menu-item-191364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191364"><a href="https://www.ntz.lv/reklama/">Reklāma</a></li><li id="menu-item-191363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191363"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div><div class="account desktop"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></div></div><div class="banner_galvene noprint desktop"><div id='div-gpt-ad-1573546343281-0' style='width: 980px; height: 90px; margin:auto'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573546343281-0'); });</script> </div></div><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"><span class="toggle-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span><span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></p><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row nopadding"><div class="col-md-12 "><div class="navigation-container"><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a><ul class="sub-menu"><li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="https://www.ntz.lv/novados/engures-novada/">Engures novadā</a></li><li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://www.ntz.lv/novados/jaunpils-novada/">Jaunpils novadā</a></li><li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="https://www.ntz.lv/novados/kandavas-novada/">Kandavas novadā</a></li><li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.ntz.lv/novados/tukuma-un-novada/">Tukumā un novadā</a></li></ul></li><li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a><ul class="sub-menu"><li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="https://www.ntz.lv/ntz-projektu-raksti/">NTZ projekta raksti</a></li></ul></li><li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li id="menu-item-192431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div></div></div></div><div class="account mobile"> <a href="https://www.ntz.lv/mans-konts/" title="Autorizēties / Reģistrēties">Autorizēties / Reģistrēties</a> <span class="cartinfo"><a href="https://www.ntz.lv/grozs/" title="Pasītījumu grozs"><i class="fas fa-shopping-cart"></i> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span></a> </span></div></nav></header><div class="banner_galvene noprint mobile"></div><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"> <script>(function() {
                            var cx = '012889591175109854794:b6y9zlnrkhj';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();</script> <form role="search" method="get" id="searchform" class="search-form" action="https://www.ntz.lv/meklesana/"><input type="text" class="inputbox" placeholder="Meklēt..." value="" name="q" /><button type="submit" id="searchsubmit"><span class="fa fa-search"></span></button></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="container"><div class="em-breadcrumbs font-family-1"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <a title="Go to NTZ." href="https://www.ntz.lv" class="home">Sākums</a> / <a title="Go to the Aktuāli category archives." href="https://www.ntz.lv/aktuali-2/" class="taxonomy category">Aktuāli</a> / Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020»</div></div></div><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-196684" class="post-196684 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuali-2"> <header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="1024" height="689" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=1024%2C689&amp;ssl=1" class="attachment-ntz-magazine-featured size-ntz-magazine-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=220%2C148&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=448%2C301&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=93%2C63&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=768%2C517&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=1536%2C1033&amp;ssl=1 1536w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=2048%2C1378&amp;ssl=1 2048w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=1024%2C689&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=600%2C404&amp;ssl=1 600w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=1024%2C689&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.ntz.lv/aktuali-2/" rel="category tag">Aktuāli</a></span></div><h1 class="entry-title">Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020»</h1><div class="post-excerpt"><p>Šogad gadagrāmatā lasiet – padomus dārzkopībā; par novadniekiem – šī gada jubilāriem; intervijas ar aktieriem, Žaņa Katlapa balvas ieguvējiem, Vili Daudziņu un Artūru Skrastiņu, kā arī pētījumu par agrāro reformu  Latvijas saimniecībās.  </p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-196684" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-196684" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 2. decembris</span> <span class="comments">0</span></div></div></div> </header><div class="entry-content-wrap"><div id='div-gpt-ad-1573548691046-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573548691046-0'); });</script> </div><div class="entry-content"><p>29. novembrī, pie mums tika nogādāta laikraksta «Tukuma Neatkarīgo Ziņu» <strong>«Gadagrāmata 2020».</strong></p><p>Tā atceļojušas ar vietējā, Tukuma, uzņēmuma «Velokurjers.lv» starpniecību un gadagrāmatas kaudzītēs sakraut laipni palīdzēja Jānis Namiķis. Grāmatas eksemplārus kā allaž var iegādāties redakcijā. Abonentu īpašā cena – 1,50 eiro, bet apaļo 6 eiro – pārējiem interesentiem.</p><p>Šogad gadagrāmatā lasiet – <strong>padomus dārzkopībā; par novadniekiem – šī gada jubilāriem; intervijas ar aktieriem, Žaņa Katlapa balvas ieguvējiem, Vili Daudziņu un Artūru Skrastiņu, kā arī pētījumu par agrāro reformu  Latvijas saimniecībās.  </strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dalies sociālajos tīklos:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-196684" class="share-twitter sd-button share-icon no-text" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-196684" class="share-facebook sd-button share-icon no-text" href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="widget"><div class="row"><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg" data-fancybox="group" data-caption=""> <img width="93" height="63" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=93%2C63&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=220%2C148&amp;ssl=1 220w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=448%2C301&amp;ssl=1 448w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=93%2C63&amp;ssl=1 93w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=768%2C517&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=1536%2C1033&amp;ssl=1 1536w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=2048%2C1378&amp;ssl=1 2048w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=1024%2C689&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=600%2C404&amp;ssl=1 600w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 93px) 100vw, 93px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?fit=93%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div><div class="col-md-2 col-4 gallery"> <span> <a href="https://www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg" data-fancybox="group" data-caption=""> <img width="69" height="93" src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?fit=69%2C93&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?w=1901&amp;ssl=1 1901w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=163%2C220&amp;ssl=1 163w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=333%2C448&amp;ssl=1 333w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=69%2C93&amp;ssl=1 69w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=768%2C1034&amp;ssl=1 768w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=1140%2C1536&amp;ssl=1 1140w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=1520%2C2048&amp;ssl=1 1520w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=1024%2C1379&amp;ssl=1 1024w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?resize=600%2C808&amp;ssl=1 600w, https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 69px) 100vw, 69px" data-lazy-src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/Kurjers-scaled.jpg?fit=69%2C93&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></span></div></div></div><div class="post-item-metadata entry-meta"></div></div> <footer class="entry-footer"> </footer><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktuali-2/tukuma-neatkarigo-zinu/#respond" style="display:none;">Atcelt atbildi</a></small></h3><form action="https://www.ntz.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Saglabāt manus datus pārlūkā, lai izmantotu nākamajā reizē.</label></p><p class="comment-form-author"><label for="author">Vārds</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-comment"><label for="comment">Komentārs</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='196684' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="em-reated-posts clearfix"><h2 class="related-title"> Līdzīgi raksti</h2><ul><li><h3 class="article-title"><a href="https://www.ntz.lv/aktuali-2/tukuma-2-vidusskolas-parbuves-konkursa-desmit-pretendentu/" rel="bookmark">Tukuma 2. vidusskolas pārbūves konkursā – desmit pretendentu</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 28. novembris</span> <span class="comments">18</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/aktuali-2/sodien-latvija-veiks-trauksmes-sirenu-parbaudi/" rel="bookmark">Šodien Latvijā veiks trauksmes sirēnu pārbaudi</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 24. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/novados/tukuma-un-novada/slampe-pirms-brivdienam-pazud-siltums/" rel="bookmark">Slampē pirms brīvdienām pazūd siltums</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 21. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/aktuali-2/aizvadita-karteja-telpu-futbola-spele/" rel="bookmark">Aizvadīta kārtējā telpu futbola spēle</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 20. novembris</span> <span class="comments">0</span></div></li><li><h3 class="article-title"><a href="https://www.ntz.lv/aktuali-2/celu-satiksmes-negadijums-uz-ventspils-sosejas-2/" rel="bookmark">Ceļu satiksmes negadījums uz Ventspils šosejas</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 20. novembris</span> <span class="comments">9</span></div></li></ul></div></div> </article> </main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="ntz_magazine_redactor_column-3" class="widget ntz-widget ntz_magazine_redactor_column"><h2 class="widget-title"> <a href="/redakcijas-sleja/"><span>Redakcijas sleja</span> &raquo;</a></h2><div class="widget-wrapper"><div class="row"><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/saprotiet-un-piedodiet/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Saprotiet un piedodiet?"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/saprotiet-un-piedodiet/"> Saprotiet un piedodiet? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2019. gada 29. novembris</span> <span class="comments">1</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/projekts-reizem-ka-zelta-poga-pie-noplisusa-lindracina/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/AgitaPukiteWEB.jpg" alt="Projekts – reizēm kā zelta poga pie noplīsuša lindraciņa"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/projekts-reizem-ka-zelta-poga-pie-noplisusa-lindracina/"> Projekts – reizēm kā zelta poga pie noplīsuša lindraciņa </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 26. novembris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/kas-protestam-vedera/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/LienaTredeWEB.jpg" alt="Kas protestam vēderā?"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/kas-protestam-vedera/"> Kas protestam vēderā? </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2019. gada 24. novembris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/lai-valstij-stipri-un-gaisi-gudri-un-godigi-laudis/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/IvonnaPlaudeWEB.jpg" alt="Lai valstij stipri un gaiši – gudri un godīgi ļaudis!"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/lai-valstij-stipri-un-gaisi-gudri-un-godigi-laudis/"> Lai valstij stipri un gaiši – gudri un godīgi ļaudis! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ivonna_plaude/"> Ivonna Plaude </a> </span><span class="item-metadata posts-date"> 2019. gada 19. novembris</span> <span class="comments">0</span></div></div></div></div> </figure></div><div class="col-12"> <figure class="categorised-article categorised-article-list"><div class="categorised-article-wrapper"><div class="row no-gutters"><div class="col-4"> <figure class="categorised-article"><div class="categorised-article-item"><a href="https://www.ntz.lv/redakcijas-sleja/par-latviju-ugunis-mirdz/"> <img src="https://www.ntz.lv/wp-content/uploads/2019/09/MarijaAnmaneWEB.jpg" alt="Pār Latviju ugunis mirdz!"></a></div> </figure></div><div class="col col-details pl-3"><h3 class="article-title"> <a href="https://www.ntz.lv/redakcijas-sleja/par-latviju-ugunis-mirdz/"> Pār Latviju ugunis mirdz! </a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/marijaanmane/"> Marija Anmane </a> </span><span class="item-metadata posts-date"> 2019. gada 17. novembris</span> <span class="comments">0</span></div></div></div></div> </figure></div></div></div></div><div id="custom_html-14" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1574843216655-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574843216655-0'); });</script> </div></div></div><div id="ntz_magazine_enewspaper-2" class="widget ntz-widget ntz_magazine_enewspaper"><h2 class="widget-title"> <a href="/e-avize/"><span>E-avīze</span> &raquo;</a></h2><div class="enewspaper-content"><div class="enewspaper"> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-11-29/" class="avizes-vaks"><img width="249" height="320" src="https://www.ntz.lv/wp-content/uploads/emag/191129_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191129_bildite.jpg?w=249&amp;ssl=1 249w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191129_bildite.jpg?resize=171%2C220&amp;ssl=1 171w, https://i2.wp.com/www.ntz.lv/wp-content/uploads/emag/191129_bildite.jpg?resize=72%2C93&amp;ssl=1 72w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.ntz.lv/wp-content/uploads/emag/191129_bildite.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><h3>Jaunākais avīzes numurs</h3><div class="avizes-datums">2019. gada 29. novembris</div> <a href="https://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2019-11-29/" class="more">Lasīt &raquo;</a></div></div></div><div id="custom_html-13" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573569935801-0' style='width: 300px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573569935801-0'); });</script> </div></div></div><div id="ntz_magazine_events-2" class="widget ntz-widget ntz_magazine_events"><h2 class="widget-title"> <a href="/notikumi"><span>Notikumu kalendārs</span> &raquo;</a></h2><div class="events-content"><div class="event"><h3><a href="https://www.ntz.lv/notikumi/izbraukumu-biblioteka-jaunsatos/">Izbraukumu bibliotēka Jaunsātos</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;02. Dec <i class="far fa-clock"></i>&nbsp;10:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/volejbols-tukuma-2/">Volejbols Tukumā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;02. Dec <i class="far fa-clock"></i>&nbsp;18:30</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/dekoru-gatavosana-slokenbeka/">Dekoru gatavošana Šlokenbekā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;04. Dec <i class="far fa-clock"></i>&nbsp;18:00</div></div><div class="event"><h3><a href="https://www.ntz.lv/notikumi/balta-mala-nodarbiba-slokenbeka/">Baltā māla nodarbība Šlokenbekā</a></h3><div class="event-time"><i class="far fa-calendar-alt"></i>&nbsp;10. Dec <i class="far fa-clock"></i>&nbsp;18:00</div></div></div></div><div id="ntz_magazine_single_col_categorised_posts-2" class="widget ntz-widget ntz_magazine_single_col_categorised_posts"><h2 class="widget-title"> <span>Jaunākās ziņas</span></h2><div class="widget-block"><div class="row"><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/12/gadagramata2020-scaled.jpg?resize=720%2C380&#038;ssl=1" alt="Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020»"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/aktuali-2/" rel="category tag">Aktuāli</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/aktuali-2/tukuma-neatkarigo-zinu/">Iegādājies jau šodien – «Tukuma Neatkarīgo Ziņu» «Gadagrāmatu 2020»</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/ntz-lv/"> ntz.lv </a> </span><span class="item-metadata posts-date"> 2019. gada 2. decembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/redakcijas-sleja/saprotiet-un-piedodiet/"><img src="https://i1.wp.com/www.ntz.lv/wp-content/uploads/2019/11/1-3.jpg?resize=720%2C380&#038;ssl=1" alt="Saprotiet un piedodiet?"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/redakcijas-sleja/" rel="category tag">Redakcijas sleja</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/redakcijas-sleja/saprotiet-un-piedodiet/">Saprotiet un piedodiet?</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/liena_trede/"> Liena Trēde </a> </span><span class="item-metadata posts-date"> 2019. gada 29. novembris</span> <span class="comments">1</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tume-aplukojama-biedribas-ansi-3139-izstade-foto/"><img src="https://i2.wp.com/www.ntz.lv/wp-content/uploads/2019/11/asni-izstade-0007.jpg?resize=720%2C380&#038;ssl=1" alt="Tumē aplūkojama biedrības «Ansi 3139» izstāde/FOTO/"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/" rel="category tag">Tukumā un novadā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tume-aplukojama-biedribas-ansi-3139-izstade-foto/">Tumē aplūkojama biedrības «Ansi 3139» izstāde/FOTO/</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 29. novembris</span> <span class="comments">0</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/engures-novada/no-8-decembra-milzkalne-nepietures-11-vilcieni/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/11/list-thumb-c30da808-e1b1-91c6.jpg?resize=720%2C380&#038;ssl=1" alt="No 8. decembra Milzkalnē nepieturēs 11 vilcieni"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/engures-novada/" rel="category tag">Engures novadā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/engures-novada/no-8-decembra-milzkalne-nepietures-11-vilcieni/">No 8. decembra Milzkalnē nepieturēs 11 vilcieni</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 29. novembris</span> <span class="comments">23</span></div></div></div></div><div class="col-12 base-border"><div class="row no-gutters"><div class="col-5 col-image"> <figure class="categorised-article"><div class="categorised-article-item"><div class="article-item-image"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kadai-butu-jaizskatas-eglitei/"><img src="https://i0.wp.com/www.ntz.lv/wp-content/uploads/2019/11/jauanegle1.jpg?resize=720%2C380&#038;ssl=1" alt="Kādai būtu jāizskatās eglītei?"></a></div></div><div class="cat-links-sidebar"> <span class="cat-links"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/" rel="category tag">Tukumā</a></span></div> </figure></div><div class="col col-details col-five"><h3 class="article-title article-title-2"> <a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/kadai-butu-jaizskatas-eglitei/">Kādai būtu jāizskatās eglītei?</a></h3><div class="grid-item-metadata"><span class="item-metadata posts-author"><a href="https://www.ntz.lv/author/agita_pukite/"> Agita Puķīte </a> </span><span class="item-metadata posts-date"> 2019. gada 29. novembris</span> <span class="comments">16</span></div></div></div></div></div></div></div><div id="custom_html-15" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573559332322-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559332322-0'); });</script> </div></div></div><div id="custom_html-24" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573565036673-0' style='width: 300px; height: 150px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565036673-0'); });</script> </div></div></div><div id="ntz_magazine_moon_calendar-3" class="widget ntz-widget ntz_magazine_moon_calendar"><h2 class="widget-title"> <a href="/meness-kalendars"><span>Mēness kalendārs</span> &raquo;</a></h2><div class="moon-calendar-content"><h3>6. diena</h3><h4>01. Dec, 12:54 <small>līdz</small> 02. Dec, 13:19</h4><p>Jauns mēness Ūdensvīra zīmē – mākoņi, dzērve; visa sievišķā, priecīgā un kaislīgā diena; nedrīkst izgāzt dusmas, kurnēt par dzīvi, apstākļiem; viss jāuzņem mierīgi, klusi, ar lēnprātību un pazemību; spēcīgi darbojas intuīcija; var parādīties gaišredzība; kosmiskās enerģijas uzņemšanas un transformācijas diena; jāuzmana elpošanas ceļi. Šajā dienā dzimušajiem ir ilgs mūžs; sapņi var norādīt uz kādu pabeidzamu lietu – no 1. decembra 12.54 līdz 2. decembra 13.19.</p></div></div><div id="custom_html-11" class="widget_text widget ntz-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1573560507648-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573560507648-0'); });</script> </div></div></div><div id="ntz_magazine_horoscopes-3" class="widget ntz-widget ntz_magazine_horoscopes"><h2 class="widget-title"> <a href="/horoskopi"><span>Horoskopi</span> &raquo;</a></h2><div class="horoscopes-content"><div class="row"><div class="col-3"><a href="/horoskopi/#auns"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/auns.svg" alt="Auns" data-toggle="tooltip" data-placement="top" title="Auns"></a></div><div class="col-3"><a href="/horoskopi/#versis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/versis.svg" alt="Vērsis" data-toggle="tooltip" data-placement="top" title="Vērsis"></a></div><div class="col-3"><a href="/horoskopi/#dvini"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/dvini.svg" alt="Dvīņi" data-toggle="tooltip" data-placement="top" title="Dvīņi"></a></div><div class="col-3"><a href="/horoskopi/#vezis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/vezis.svg" alt="Vēzis" data-toggle="tooltip" data-placement="top" title="Vēzis"></a></div><div class="col-3"><a href="/horoskopi/#lauva"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/lauva.svg" alt="Lauva" data-toggle="tooltip" data-placement="top" title="Lauva"></a></div><div class="col-3"><a href="/horoskopi/#jaunava"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/jaunava.svg" alt="Jaunava" data-toggle="tooltip" data-placement="top" title="Jaunava"></a></div><div class="col-3"><a href="/horoskopi/#svari"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/svari.svg" alt="Svari" data-toggle="tooltip" data-placement="top" title="Svari"></a></div><div class="col-3"><a href="/horoskopi/#skorpions"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/skorpions.svg" alt="Skorpions" data-toggle="tooltip" data-placement="top" title="Skorpions"></a></div><div class="col-3"><a href="/horoskopi/#strelnieks"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/strelnieks.svg" alt="Strēlnieks" data-toggle="tooltip" data-placement="top" title="Strēlnieks"></a></div><div class="col-3"><a href="/horoskopi/#mezazis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/mezazis.svg" alt="Mežāzis" data-toggle="tooltip" data-placement="top" title="Mežāzis"></a></div><div class="col-3"><a href="/horoskopi/#udensvirs"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/udensvirs.svg" alt="Ūdensvīrs" data-toggle="tooltip" data-placement="top" title="Ūdensvīrs"></a></div><div class="col-3"><a href="/horoskopi/#zivis"><img src="https://www.ntz.lv/wp-content/themes/ntz/images/horoskopi/zivis.svg" alt="Zivis" data-toggle="tooltip" data-placement="top" title="Zivis"></a></div></div></div></div></div> </aside></div><footer class="site-footer"><div class="primary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="row"></div></div></div></div></div><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.ntz.lv/" class="custom-logo-link" rel="home"><img src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg" class="custom-logo jetpack-lazy-image" alt="NTZ" data-lazy-src="https://www.ntz.lv/wp-content/uploads/2019/09/ntz-logotips.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h3 class="site-title font-family-1"> <a href="https://www.ntz.lv/" rel="home">NTZ</a></h3><p class="site-description">Neatkarīgās Tukuma Ziņas</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="https://www.ntz.lv/novados/tukuma-un-novada/tukuma/">Tukumā</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="https://www.ntz.lv/novados/">Novados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="https://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="https://www.ntz.lv/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="https://www.ntz.lv/dazadi/">Dažādi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="https://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="https://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192431"><a href="https://www.ntz.lv/abonesana/">Abonēšana</a></li></ul></div></div><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="social-menu" class="menu"><li id="menu-item-191365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-191365"><a href="https://www.ntz.lv/noteikumi/">Lietošanas noteikumi un privātums</a></li><li id="menu-item-191366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191366"><a href="https://www.ntz.lv/kontakti/">Kontakti</a></li></ul></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Novadu Ziņas © Visas tiesības aizsargātas</div></div></div><div class="kontakti-footer"><div id="text-2" class="widget ntz-widget widget_text"><div class="textwidget"><p>SIA &#8220;Novadu Ziņas&#8221;, Reģ. Nr.: 40003488005, PVN Nr.: LV40003488005<br /> Juridiskā adrese: Tukuma nov., Tukums, Brīvības laukums 10, LV-3101, Tālr. 631 25216, Mob. 28338989, 28444558, E-pasts: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="68061c1228061c1246041e">[email&#160;protected]</a></p><p>&nbsp;</p><p><img class="wp-image-190062 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /><noscript><img class="wp-image-190062 aligncenter" src="/wp-content/themes/ntz/images/VMlogo.png" alt="" width="150" height="54" /></noscript></p><p>&nbsp;</p></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(".toggle-menu").click(function(e) {

    jQuery("body").toggleClass("m-active");

});

jQuery(function() {
    jQuery('[data-toggle="tooltip"]').tooltip()
})</script> <script>(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-29061590-1', 'auto');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('set', 'userId', ''); // Set the user ID using signed-in user_id.

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">/*var _mcloudLibq = [
    ['_setPage', '51'],
    ['_loadRichmedia'],
    ['_loadRaspberry'],
    ['_loadBillboard'],
    ['_loadInvolver']
];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0];
    s.parentNode.insertBefore(k, s);
})(document, 'script');*/</script> <script type='text/javascript'>//
var _smartad = _smartad || {};
_smartad.page_id = Math.floor(Math.random() * 10000001);
if (!_smartad.prop)
    _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
        document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
        document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
    new Date().getTime();
(function() {
    if (_smartad.space) {
        _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
    } else {
        _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        _smartad.type = 'onload';
        var f = function() {
            var d = document,
                b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],
                n = b.firstChild,
                s =
                d.createElement('SCRIPT');
            s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

            s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
            n ? b.insertBefore(s, n) : b.appendChild(s);
        }
        if (window.addEventListener)
            window.addEventListener('load', f, false);
        else if (window.attachEvent)
            window.attachEvent('onload', f);
    }
})();
//</script> </body></html>
