<!DOCTYPE html>
<html>
<head>
<title>Tukumniecei Jūlijai Zemļickai – 105 - NTZ</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="index,follow,noarchive,nocache" />
<link rel="shortcut icon" href="/wp-content/themes/vortal/favicon.ico" /> 
<meta http-equiv="refresh" content="900" />
<link rel="alternate" type="application/rss+xml" title="NTZ.LV RSS" href="http://www.ntz.lv/feed/" />
<link rel="stylesheet" href="/wp-content/themes/vortal/style.css?v=20141211003522" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/vortal/style-print.css?v=20121001103200" type="text/css" media="print" />

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="5. janvārī savu 105. dzimšanas dienu svin tukumniece Jūlija Zemļicka. Piecu gadu laikā tiekoties, ikreiz jubilāre ritinājusi atmiņu kamoliņu tālāk un tālāk, izstāstot par tādiem notikumiem, kurus šodien atceras vien tie, kam laimējies sasniegt vismaz 100 gadu vecumu."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tukumniecei Jūlijai Zemļickai – 105 - NTZ" />
<meta property="og:description" content="5. janvārī savu 105. dzimšanas dienu svin tukumniece Jūlija Zemļicka. Piecu gadu laikā tiekoties, ikreiz jubilāre ritinājusi atmiņu kamoliņu tālāk un tālāk, izstāstot par tādiem notikumiem, kurus šodien atceras vien tie, kam laimējies sasniegt vismaz 100 gadu vecumu." />
<meta property="og:url" content="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/" />
<meta property="og:site_name" content="NTZ" />
<meta property="article:section" content="Tukumā" />
<meta property="article:published_time" content="2017-01-05T07:33:00+02:00" />
<meta property="article:modified_time" content="2017-01-06T10:00:49+02:00" />
<meta property="og:updated_time" content="2017-01-06T10:00:49+02:00" />
<meta property="og:image" content="http://www.ntz.lv/wp-content/uploads/2017/01/105.jpg" />
<meta property="og:image:width" content="698" />
<meta property="og:image:height" content="576" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="NTZ &raquo; Tukumniecei Jūlijai Zemļickai – 105 Komentāru barotne " href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ntz.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='commentvalidation-css'  href='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.ntz.lv/wp-content/themes/vortal/email-css.css?ver=2.67.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ntz.lv/wp-content/themes/vortal/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #046635;
	border: 1px solid #046635;
}

</style>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/jquery.validate.pack.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.ntz.lv/wp-json/' />
<link rel='shortlink' href='http://www.ntz.lv/?p=152068' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F&#038;format=xml" />
<script type="text/javascript" src="/wp-content/themes/vortal/js/scripts.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/vortal/fancybox.min.css?v=20121001103200" type="text/css" media="screen" />
<script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/source/jquery.fancybox.pack.js?v=2.0.5"></script>
<script type="text/javascript" src="/wp-content/themes/vortal/js/single-fancybox.min.js?v=20121001103200"></script>
<script>jQuery(function(){var form=jQuery('#commentform'); if(form){jQuery('<input>').attr({type:'hidden',name:'check',type:'hidden',name:'nojs',value:'8935ctmhuyriewtmrteutefgdfkl'}).appendTo(form);}});</script>
</head>
<body class="single single-post postid-152068 single-format-standard">
<!-- #upper -->
<div class="upper noprint">

	<div class="date">
		Svētdiena, 2017. gada 8. janvāris	</div>
	<div class="namedays">
		Ivanda, Gatis	</div>
	<div class="weather">
		<img src="/wp-content/themes/vortal/images/weather/49.png" width="30" height="30" alt="LZ:" />&nbsp;-8, D, 3.6 m/s	</div>

	<div class="topmenu">
		<div class="menu_links">
			<ul>
				<li class="page_item page-item-1">
					<a href="/e-avize/">E-avīze</a>
				</li>
				<li class="page_item page-item-7">
					<a href="/abonesana/">Abonēšana</a>
				</li>
				<li class="page_item page-item-7">
					<a href="/reklama/">Reklāma</a>
				</li>
				<li class="page_item page-item-7">
					<a href="/kontakti/">Kontakti</a>
				</li>
			</ul>
		</div>
	</div>

</div>
<!-- //upper -->


<div class="banner_galvene noprint">
<div id='beacon_dbbed75f9c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=6&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F&amp;cb=dbbed75f9c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>
    
  

</div>

<!-- #wrapper -->
<div id="wrapper">

	<!-- #header-->
	<div id="header">
		
		<!-- #logo_line -->
		<div class="logo_line">
			<div class="logo">
				<a href="/"><img src="/wp-content/themes/vortal/images/logo.jpg" width="231" height="55" alt="Neatkarīgās Tukuma Ziņas" /></a>
			</div>

			<div class="slogan">
				Tukuma, Kandavas, Engures un Jaunpils novadiem
			</div>
			<div class="socbuttons">
				<a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
				<a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
				<a href="/feed/" class="rss" target="_blank"></a>
			</div>
			
			
						<!-- #logedintop -->
			<div class="logedintop">
				<ul>
					<li>
						<a href="/autorizacija/" class="registerlinktop">Lietotāju autorizācija</a>
						<ul class="usermenu">
							<li>
								<a href="/autorizacija/" class="registerlinktop">Autorizējies te</a>
							</li>
							<li>
								<a href="/registracija/" class="registerlinktop">Reģistrējies te</a>
							</li>
							<li>
								<a href="/paroles-atjaunosana/" class="registerlinktop">Aizmirsi paroli?</a>
							</li>
						</ul>
					</li>
				</ul>
			</div>
			<!-- //logedintop -->
		
		</div>
		<!-- //logo_line -->

		<!-- #meklesana -->
		<div class="meklesana">
			<form role="search" method="get" id="searchform" action="/">
				<input type="text" value="" name="s" id="s" class="mekletlauks"/><input type="submit" id="searchsubmit" value="Meklēt" class="poga"/>
			</form>
		</div>
		<!-- //meklesana -->

		<!-- #menu -->
		<div class="menu noprint">

			<ul id="menu-main" class="menu_links"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44317"><a href="http://www.ntz.lv/tukuma/">Tukumā</a></li>
<li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="http://www.ntz.lv/novados/">Novados</a>
<ul class="sub-menu">
	<li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="http://www.ntz.lv/novados/engures/">Engures</a></li>
	<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="http://www.ntz.lv/novados/jaunpils/">Jaunpils</a></li>
	<li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="http://www.ntz.lv/novados/kandavas/">Kandavas</a></li>
	<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="http://www.ntz.lv/novados/tukuma-novados/">Tukuma</a></li>
</ul>
</li>
<li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="http://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="http://www.ntz.lv/sports/">Sports</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65179"><a href="http://www.ntz.lv/dazadi/">Dažādi</a></li>
<li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44414"><a href="http://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li>
<li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="http://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li>
</ul>           
			<ul id="menu-main-2" class="menu_links"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/blogi/">Blogi</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/forumi/">Forumi</a></li>
</ul>           

		</div>
		<!-- //menu -->

					<div class="submenu_line">
				<div class="navi">
					<div class="breadcumb">
						<!-- Breadcrumb NavXT 5.4.0 -->
<a title="Go to NTZ." href="http://www.ntz.lv" class="home">NTZ</a> &gt; <a title="Go to the Tukumā category archives." href="http://www.ntz.lv/tukuma/" class="taxonomy category">Tukumā</a> &gt; Tukumniecei Jūlijai Zemļickai – 105					</div>
				</div>
			</div>
		
	</div>
	<!-- //header -->
<!-- ## SINGLE ##-->

<!-- #content-->
<div id="content">

    <!-- ## SINGLE-DEFAULT ## -->

<!-- #first column2 -->
<div class="box box1 box1-2">
				<!-- #news-list-entry2 -->
			<div class="news-list-entry2" id="knc_lv">
				<div class="singleimage">
<img width="580" height="479" src="http://www.ntz.lv/wp-content/uploads/2017/01/105.jpg" class="attachment-719x479 size-719x479 wp-post-image" alt="105" srcset="http://www.ntz.lv/wp-content/uploads/2017/01/105.jpg 698w, http://www.ntz.lv/wp-content/uploads/2017/01/105-93x77.jpg 93w, http://www.ntz.lv/wp-content/uploads/2017/01/105-220x182.jpg 220w, http://www.ntz.lv/wp-content/uploads/2017/01/105-448x370.jpg 448w" sizes="(max-width: 580px) 100vw, 580px" />
<div class="photo_desc">Jubilāre Jūlija Zemļicka, sagaidot 2017. gadu, kopā ar radu meitiņām – Egitas meitām Diānu un Montu </div></div>
				<h1 class="singletitle">
	Tukumniecei Jūlijai Zemļickai – 105</h1>				
<div class="actions">

        <div class="author">Autors: <a href="http://www.ntz.lv/lietotaji/agita_pukite/">Agita Puķīte</a></div>
    <div class="suggest noprint">
		<a href="#" onclick="say_twitter_com('Tukumniecei Jūlijai Zemļickai – 105 - http://ntz.lv/?p=152068 via @ntukzinas'); return false;"><img src="/wp-content/themes/vortal/images/twitter.png" alt="Twitter" title="Twitter" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<a href="#" onclick="say_facebook_com('Tukumniecei Jūlijai Zemļickai – 105', 'http://ntz.lv/?p=152068'); return false;"><img src="/wp-content/themes/vortal/images/facebook.gif" alt="FaceBook" title="FaceBook" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<script type="text/javascript" src="//www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike"></div>
			<script type="text/javascript">
			new DApi.Like().append('draugiemLike');
		</script>
    </div>

    <div class="print noprint">
		<a href="javascript:window.print();"><img src="/wp-content/themes/vortal/images/printer.png"  alt="print" /></a>
    </div>

    <div class="email noprint">
		<a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/email/" title="Sūtīt šo rakstu" rel="nofollow"><img class="WP-EmailIcon" src="http://www.ntz.lv/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Sūtīt šo rakstu" title="Sūtīt šo rakstu" style="border: 0px;" /></a>
    </div>
            
	<div class="input_time">2017. gada 5. janvāris 07:33</div>
    
	<div class="komentars noprint">
		<a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/#comments"><img src="/wp-content/themes/vortal/images/comments.jpg" width="13" height="13" alt="" /> 4 komentāri</a>	</div>

</div>				<div class="banner_raksts noprint">
</div>
				<div class="the_content">
	<p>5. janvārī savu 105. dzimšanas dienu svin tukumniece <strong>Jūlija Zemļicka</strong>. Piecu gadu laikā tiekoties, ikreiz jubilāre ritinājusi atmiņu kamoliņu tālāk un tālāk, izstāstot par tādiem notikumiem, kurus šodien atceras vien tie, kam laimējies sasniegt vismaz 100 gadu vecumu. “Esmu Dievam pateicīga, ka prāts vēl turas un ka varu daudz ko atcerēties.” Aizvadītajā gadā jubilāre kļuvusi par vienu no galvenajām varonēm filmā par Latvijas 100-gadniekiem. Tieši saistībā ar šo filmu viņa apceļojusi dzimtās vietas un sastapusi dažādus cilvēkus. Ar īpašu prieku viņa rāda fotogrāfijas ar aktieriem Olgu Dreģi un Uldi Dumpi, kas viesojušies pie viņas šovasar. Tas bijis tāds uztraukums un pārsteigums, kam bijis grūti noticēt, taču lielie mākslinieki bijuši ļoti vienkārši cilvēki. Šī gada vasarā gaidāms vēl viens liels notikums – 15. jūlijā Rundāles pilī būs liels sarīkojums valsts “vienaudžiem” – simtgadniekiem. Dažus Jūlijas kundze jau satikusi, piemēram, tukumnieci Alīsi Lauvu, ar kuru kopā ievijusi rozes Rožu vainagā vai 103-gadnieci Martu no Rīgas.</p>
<p>Vairāk lasīt <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2017-01-05/"><strong>laikraksta ceturtdienas, 5. janvāra, numurā ŠEIT!</strong></a></p>
</div>								<!-- #related -->
<!-- //related -->				<!-- #tags -->
<!-- //tags -->				<div style="padding-top: 10px;">
<script type="text/javascript" id="position_2382">
var ads_positions = ads_positions || [];
ads_positions.push(["2382", "", "document"]);
(function() {
if (!document.getElementById("ads_loader")) {
var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lv/ads_loader__min.js?rand=" + (new Date()).getTime();
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
}
})();
</script>
</div>

				<br class="clear" />

<!-- #comments -->
<div id="comments" class="noprint">


	<div id="respond">
		<h3>Komentēt<span id="comment-form-error"></span></h3>
		<div class="cancel-comment-reply">
			<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tukuma/tukumniecei-julijai-zemlickai-105/#respond" style="display:none;">Atcelt atbildi</a></small>
		</div>
					<form action="/wp-comments-post.php" method="post" id="commentform">
							<label for="author"><small>Vārds </small></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
				</p>
						<label for="author"><small>Komentārs </small></label>
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Pievienot komentāru " /><input type='hidden' name='comment_post_ID' value='152068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
						</form>
			</div>



<!-- ## COMMENTS ## -->

<p class="comments_order">Komentāru secība: <span>dilstoši</span></p>	<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="comment-92736">
				<div id="div-comment-92736" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Skaisti</cite> <span class="says">saka:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/#comment-92736">
			2017. gada 5. janvāris 09:13</a>		</div>

		<p>Lai kundzei veselība turas! Apbrīnojami! ♥</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/?replytocom=92736#respond' onclick='return addComment.moveForm( "div-comment-92736", "92736", "respond", "152068" )' aria-label='Atbildēt Skaisti'>Atbildēt</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-92740">
				<div id="div-comment-92740" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Apsveicu!</cite> <span class="says">saka:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/#comment-92740">
			2017. gada 5. janvāris 10:25</a>		</div>

		<p>Lai veselība! Veselība ! Veselība!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/?replytocom=92740#respond' onclick='return addComment.moveForm( "div-comment-92740", "92740", "respond", "152068" )' aria-label='Atbildēt Apsveicu!'>Atbildēt</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-92747">
				<div id="div-comment-92747" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Tukumniece</cite> <span class="says">saka:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/#comment-92747">
			2017. gada 5. janvāris 12:45</a>		</div>

		<p>Jubilāre tik labi izskatās.Vislabākie novēlējumi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/?replytocom=92747#respond' onclick='return addComment.moveForm( "div-comment-92747", "92747", "respond", "152068" )' aria-label='Atbildēt Tukumniece'>Atbildēt</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-92829">
				<div id="div-comment-92829" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">Mr. London</cite> <span class="says">saka:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/#comment-92829">
			2017. gada 7. janvāris 09:51</a>		</div>

		<p>Tak vispaar nevar pateikt ka jubilaarei 105&#8230; labi ja var dot kaadus 80&#8230; hip, hip, uraa!!! daudz baltu dieninu!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ntz.lv/tukuma/tukumniecei-julijai-zemlickai-105/?replytocom=92829#respond' onclick='return addComment.moveForm( "div-comment-92829", "92829", "respond", "152068" )' aria-label='Atbildēt Mr. London'>Atbildēt</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>
	
</div>
<!-- //comments -->            </div>
			<!-- //news-list-entry2 -->
	</div>
<!-- //first column2 -->

    <!-- #third column-->
<div class="box box3 noprint">

<div class="col-3-block eavi">

	<h5 class="widget-title"><a href="/e-avize">E-avīze</a></h5>
		
        
                         <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2017-01-06/" 
                   class="newspaper" >
                    <span><img width="250" height="321" src="http://www.ntz.lv/wp-content/uploads/2017/01/170106__bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="170106__bildite" srcset="http://www.ntz.lv/wp-content/uploads/2017/01/170106__bildite.jpg 250w, http://www.ntz.lv/wp-content/uploads/2017/01/170106__bildite-72x93.jpg 72w, http://www.ntz.lv/wp-content/uploads/2017/01/170106__bildite-171x220.jpg 171w" sizes="(max-width: 250px) 100vw, 250px" /></span>
                </a>
                    
        
        
        
	
	
	<div class="newspaperlinks">
	<a href="/e-avize/" class="toarchive">E-avīzes arhīvs</a>
        <a href="/e-abonesana/"  class="toabon">e-Abonēšana</a>
    	</div>

</div>



<div class="banner_3_kolonna">
	<div id='beacon_bc256b3ca6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=3&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F&amp;cb=bc256b3ca6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>

</div>

<div class="banner_3_kolonna">
	<div id='beacon_f9e126db80' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F&amp;cb=f9e126db80' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>

</div>

<div class="banner_3_kolonna">
	<a href='http://www.ntz.lv/adserver/www/delivery/ck.php?oaparams=2__bannerid=3__zoneid=5__cb=f656675e06__oadest=http%3A%2F%2Fneatkarigas_tukuma_zinas.307.lv%2F' target='_blank'><img src='http://www.ntz.lv/adserver/www/images/d4d92815363c135aa86b32f6a0acf9ec.png' width='250' height='100' alt='' title='' border='0' /></a><div id='beacon_f656675e06' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=3&amp;campaignid=3&amp;zoneid=5&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Ftukuma%2Ftukumniecei-julijai-zemlickai-105%2F&amp;cb=f656675e06' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>
</div>



<div id="col-3-events"><!-- #col-3-events -->

	<h5 class="widget-title">Pasākumu kalendārs</h5>

		
	<p style="color: green; background-color: #efefef;">2017.01.08 | 10:30</p>
	<p><a href="http://www.ntz.lv/?post_type=event&#038;p=151978" title="Telpu futbols Irlavā">Telpu futbols Irlavā</a>&nbsp;<span class="comment_count"></span></p>

	
	<p style="color: green; background-color: #efefef;">2017.01.08 | 12:00</p>
	<p><a href="http://www.ntz.lv/?post_type=event&#038;p=151788" title="Biedrības «Dēkla» Ziemsvētki Tukumā">Biedrības «Dēkla» Ziemsvētki Tukumā</a>&nbsp;<span class="comment_count"></span></p>

	
	<p style="color: green; background-color: #efefef;">2017.01.08 | 12:00</p>
	<p><a href="http://www.ntz.lv/?post_type=event&#038;p=151939" title="«U-11» un «U-16» hokeja spēles">«U-11» un «U-16» hokeja spēles</a>&nbsp;<span class="comment_count"></span></p>

	
	<p style="color: green; background-color: #efefef;">2017.01.08 | 14:00</p>
	<p><a href="http://www.ntz.lv/?post_type=event&#038;p=151964" title="Sarīkojums Tumes un Degoles senioriem">Sarīkojums Tumes un Degoles senioriem</a>&nbsp;<span class="comment_count"></span></p>

	
	<p style="color: green; background-color: #efefef;">2017.01.08 | 16:45</p>
	<p><a href="http://www.ntz.lv/?post_type=event&#038;p=152113" title="Rokdarbu pulciņš Kandavā">Rokdarbu pulciņš Kandavā</a>&nbsp;<span class="comment_count"></span></p>

	
	<a href="/notikumi/" class="to-all">Visi pasākumi</a>

</div><!-- //col-3-events -->

<div class="box3-style latestgal">
	<h5 class="widget-title">Jaunākās galerijas</h5>
			<a href="http://www.ntz.lv/foto/jauna-gada-sagaidisana-tukuma-foto/" class="recentphoto" >
			<img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2017/01/JaungadsVita-0020-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="Vita Popravko" srcset="http://www.ntz.lv/wp-content/uploads/2017/01/JaungadsVita-0020-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2017/01/JaungadsVita-0020-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2017/01/JaungadsVita-0020-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2017/01/JaungadsVita-0020.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />		</a>
			<a href="http://www.ntz.lv/foto/gramatu-kede-pure-foto/" class="recentphoto" >
			<img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2016/12/GramatuKede-0010-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="Agris Jansons" srcset="http://www.ntz.lv/wp-content/uploads/2016/12/GramatuKede-0010-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2016/12/GramatuKede-0010-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2016/12/GramatuKede-0010-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2016/12/GramatuKede-0010.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />		</a>
			<a href="http://www.ntz.lv/foto/katrinas-kauss-basketbola/" class="recentphoto" >
			<img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="Guntars Vilmanis" srcset="http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259-768x512.jpg 768w, http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259-448x298.jpg 448w, http://www.ntz.lv/wp-content/uploads/katrinas-kauss-basketbola/2016/11/IMG_0259.jpg 800w" sizes="(max-width: 78px) 100vw, 78px" />		</a>
	</div>

<div id="col-3-moon-calendar"><!-- #col-3-moon-calendar -->

	<h5 class="widget-title">Mēness kalendārs</h5>   
	<div class="moonbox">
	
No 1. janvāra 10.32 līdz 1. februāra 10.11	

		</div>
		
	<a href="http://www.ntz.lv/meness-kalendars/no-1-janvara-10-32-lidz-1-februara-10-11/" class="to-all">Atvērt kalendāru</a>


</div><!-- //col-3-moon-calendar -->

<div id="col-3-horoscopes">


<h5 class="widget-title">Horoskopi</h5>
<a href="/horoskopi/auns/"><img src="/wp-content/themes/vortal/images/auns.jpg" width="60" height="60" alt="Auns" title="Auns" /></a>
<a href="/horoskopi/versis/"><img src="/wp-content/themes/vortal/images/versis.jpg" width="60" height="60" alt="Vērsis" title="Vērsis" /></a>
<a href="/horoskopi/dvini/"><img src="/wp-content/themes/vortal/images/dvini.jpg" width="60" height="60" alt="Dvīņi" title="Dvīņi" /></a>
<a href="/horoskopi/vezis/"><img src="/wp-content/themes/vortal/images/vezis.jpg" width="60" height="60" alt="Vēzis" title="Vēzis" /></a>
<a href="/horoskopi/lauva/"><img src="/wp-content/themes/vortal/images/lauva.jpg" width="60" height="60" alt="Lauva" title="Lauva" /></a>
<a href="/horoskopi/jaunava/"><img src="/wp-content/themes/vortal/images/jaunava.jpg" width="60" height="60" alt="Jaunava" title="Jaunava" /></a>
<a href="/horoskopi/svari/"><img src="/wp-content/themes/vortal/images/svari.jpg" width="60" height="60" alt="Svari" title="Svari" /></a>
<a href="/horoskopi/skorpions/"><img src="/wp-content/themes/vortal/images/skorpions.jpg" width="60" height="60" alt="Skorpions" title="Skorpions" /></a>
<a href="/horoskopi/strelnieks/"><img src="/wp-content/themes/vortal/images/strelnieks.jpg" width="60" height="60" alt="Strēlnieks" title="Strēlnieks" /></a>
<a href="/horoskopi/mezazis/"><img src="/wp-content/themes/vortal/images/mezazis.jpg" width="60" height="60" alt="Mežāzis" title="Mežāzis" /></a>
<a href="/horoskopi/udensvirs/"><img src="/wp-content/themes/vortal/images/udensvirs.jpg" width="60" height="60" alt="Ūdensvīrs" title="Ūdensvīrs" /></a>
<a href="/horoskopi/zivs/"><img src="/wp-content/themes/vortal/images/zivs.jpg" width="60" height="60" alt="Zivs" title="Zivs" /></a>


<a href="http://www.ntz.lv/horoskopi/no-2-lidz-8-janvarim/" class="to-all">Visi horoskopi</a>

</div>

<div class="box3-style">
	<h5 class="widget-title">Facebook.com</h5>
	<div style="margin-top: 10px;">
		<a target="_blank" href="http://www.facebook.com/NeatkarigasTukumaZinas"><img src="/wp-content/themes/vortal/images/ntz_facebook_250.png" width="250" height="137" alt="Neatkarīgās Tukuma Ziņas iekš tā Facebook.com" /></a>
	</div>
</div>

<div class="box3-style">
	<h5 class="widget-title">Draugiem.lv</h5>
	<div style="margin-top: 10px;">
		<iframe src="http://www.draugiem.lv/business/ext/fans/?name=ntz&amp;showFans=1&amp;count=12"></iframe>
	</div>
</div>


<div class="col-3-block eavi">

	<script type="text/javascript">
	var isNumberKey = function(evt) {
	var charCode = (evt.which) ? evt.which : event.keyCode;
	if (charCode != 46 && charCode > 31
	&& (charCode < 48 || charCode > 57))
	return false;

	return true;
	}
	</script>

	<h5 class="widget-title">Eirokalkulators</h5>

	<div id="kalkulatorsItself">


		<form target="_self" action="#" class="kalkulators" name="calc">

			<ul>
				<li>
					<span class="label">LVL</span>
					<div class="displejsLVL">
						<input onkeypress="return isNumberKey(event)" type="text" value="0.702804" onfocus="document.getElementById('pogasLVL').style.display='block'; document.getElementById('pogasEUR').style.display='none'; this.value = '';" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" class="cipari" name="lvl">
					</div>
				</li>
				<li>
						<span class="label">EUR</span>
					<div class="displejsEUR">
						<input onkeypress="return isNumberKey(event)" type="text" value="1" onfocus="document.getElementById('pogasLVL').style.display='none'; document.getElementById('pogasEUR').style.display='block'; this.value = '';" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" class="cipari" name="eur">
					</div>
				</li>
			</ul>

			<div class="pogas2" id="pogasLVL">

				<div class="btn-group">
					<a type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
					<a type="button" onclick="calc.eur.value = calc.lvl.value = ''; return false;" class="btn last delete" name="delete">Dzēst</a>

					<!--<a type="button" onclick="document.getElementById('buttons-top').style.display='block'; document.getElementById('closeButton').style.display='inline-block'; document.getElementById('openButton').style.display='none';" id="openButton" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
					<a type="button" onclick="document.getElementById('buttons-top').style.display='none'; document.getElementById('openButton').style.display='inline-block';  document.getElementById('closeButton').style.display='none';" id="closeButton" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
				</div>

				<div class="calc-buttons" id="buttons-top">
					<input type="button" onclick="calc.lvl.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
					<input type="button" onclick="calc.lvl.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
					<input type="button" onclick="calc.lvl.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
					<input type="button" onclick="calc.lvl.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
					<input type="button" onclick="calc.lvl.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
					<input type="button" onclick="calc.lvl.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
					<input type="button" onclick="calc.lvl.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
					<input type="button" onclick="calc.lvl.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
					<input type="button" onclick="calc.lvl.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
					<input type="button" onclick="calc.lvl.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
					<input type="button" onclick="calc.lvl.value += '.'; return false;" value=" . " class="btn poga" name="clear">
					<input type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804')*100)/100; return false;" value=" = " class="btn poga summ" name="doit">
				</div>
			</div>

			<div style="display:none;" class="pogas2" id="pogasEUR">

				<div class="btn-group">
					<a type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
					<a type="button" onclick="calc.eur.value = calc.lvl.value = ''; return false;" class="btn last delete" name="delete">Dzēst</a>
					<!--<a type="button" onclick="document.getElementById('buttons-bottom').style.display='block'; document.getElementById('closeButton2').style.display='inline-block'; document.getElementById('openButton2').style.display='none';" id="openButton2" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
					<a type="button" onclick="document.getElementById('buttons-bottom').style.display='none'; document.getElementById('openButton2').style.display='inline-block';  document.getElementById('closeButton2').style.display='none';" id="closeButton2" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
				</div>

				<div class="calc-buttons" id="buttons-bottom">
					<input type="button" onclick="calc.eur.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
					<input type="button" onclick="calc.eur.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
					<input type="button" onclick="calc.eur.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
					<input type="button" onclick="calc.eur.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
					<input type="button" onclick="calc.eur.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
					<input type="button" onclick="calc.eur.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
					<input type="button" onclick="calc.eur.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
					<input type="button" onclick="calc.eur.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
					<input type="button" onclick="calc.eur.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
					<input type="button" onclick="calc.eur.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
					<input type="button" onclick="calc.eur.value += '.'; return false;" value=" . " class="btn poga" name="clear">
					<input type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804')*100)/100; return false;" value=" = " class="btn poga summ" name="doit">
				</div>
			</div>

		</form>

	</div>

</div>


</div>
<!-- //third column-->
        
    <br class="clear" />

</div>
<!-- //content-->

<!-- #footer -->
<div class="footer">

	<!-- #footer-inner -->
	<div class="clearfix" id="footer-inner">

		<div class="footerlogo">
			<a href="/"><img src="/wp-content/themes/vortal/images/small_logo.gif" alt="NTZ.LV" title="NTZ.LV" /></a>
			<br/>
			<br/>
			<a href="/noteikumi" target="_blank">Lietošanas noteikumi un privātums</a><br/>
			<br/>
			<br/>
			Portālu uztur:<br/>
                        <a href="http://igstudija.lv" target="_blank"><img src="/wp-content/themes/vortal/images/igstudija-s.png" style="height: 15px" alt="IG Studija"></a><br/>
		</div>
		<div class="footercontacts">
			<b>Redakcija</b><br/>
			Adrese: Tukums, Brīvības laukums 10, LV-3101<br/>
			Tālruņi: 63125216, mob. 28338989, 28444558<br/> 
			E-pasts: ntz@ntz.lv<br/>
			Skype: ntukzinas<br/>
			<br/> 
			<b>Kandavas birojs</b><br/> 
			Adrese: Kandava, Abavas iela 2, LV-3120<br/>
			Tālruņi: 63122191, mob. 27080000
		</div>
		<div class="footercontacts_ads">
			<b>Reklāmas nodaļa</b>
			<br/>
			Tālrunis: 29992992
			<br/>
			E-pasts: reklama@ntz.lv
		</div>
		<div class="social">
			<b>Sekojiet mums</b><br/>
			<div class="socbuttons_footer">
				<a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
				<a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
				<a href="/feed/" class="rss" target="_blank"></a>
			</div>
		</div>

	</div>
	<!-- //footer-inner -->


</div>
<!-- //footer -->
</div>
<!-- //wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","max_allowed":"10","text_error":"S\u016btot e-pastu tika atkl\u0101tas sekojo\u0161\u0101s k\u013c\u016bdas:","text_name_invalid":"- Lauks 'J\u016bsu v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_email_invalid":"- Lauks 'J\u016bsu e-pasts' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_remarks_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'J\u016bsu piez\u012bmes'","text_friend_names_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja v\u0101rds'","text_friend_name_invalid":"- Lauks 'Sa\u0146\u0113m\u0113ja v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains","text_max_friend_names_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ju v\u0101rdi ir at\u013cauti","text_friend_emails_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_friend_email_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_max_friend_emails_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ja e-pasti ir at\u013cauti","text_friends_tally":"- Sa\u0146\u0113m\u0113ja(u) skaits nesakr\u012bt ar Sa\u0146\u0113m\u0113ja(u) e-pasta(u) skaitu ","text_image_verify_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'P\u0101rbaude'"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-email/email-js.js?ver=2.67.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","text_wait":"J\u016bsu p\u0113d\u0113jais piepras\u012bjums joproj\u0101m tiek apstr\u0101d\u0101ts. L\u016bdzu, uzgaidiet, ...","text_valid":"L\u016bdzu, izv\u0113lieties korektu aptaujas atbildi.","text_multiple":"Maksim\u0101li pie\u013caujam\u0101s izv\u0113les:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","post_id":"152068"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<!-- #ANALYTICS -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-29061590-1', 'auto');
	ga('require', 'linkid');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('set', 'userId', 'nv51asvf9tlh4pkrt8e03qarj6'); // Set the user ID using signed-in user_id.
        

ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');
        
        
	</script>

<!-- //ANALYTICS -->





<!-- #KNC -->
<script type="text/javascript">
	var _kncq=[['_setPage','277'], ['_loadKnc'], ['_loadIntext'], ['_loadRaspberry'], ['_loadBacktraffic']];
	(function(d, t) {
		var k = d.createElement(t);
		k.async = true;
		k.src = 'http://knc.lv/scripts/knc_lib.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
	})(document, 'script');
</script>
<!-- //KNC -->

<!-- <span style="position: absolute; top: 0; right: 0;">0.503</span> -->

</body>
</html>