<!DOCTYPE html>
<html>
    <head>
        <title>«LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās - NTZ</title>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="robots" content="index,follow,noarchive,nocache" />
        <link rel="shortcut icon" href="/wp-content/themes/vortal/favicon.ico" />
        <meta http-equiv="refresh" content="900" />
        <link rel="alternate" type="application/rss+xml" title="NTZ.LV RSS" href="http://www.ntz.lv/feed/" />
        <link rel="stylesheet" href="/wp-content/themes/vortal/style.css?v=20141211003522" type="text/css" media="screen" />
        <link rel="stylesheet" href="/wp-content/themes/vortal/style-print.css?v=20121001103200" type="text/css" media="print" />
        
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lasītājs jautā: Mani satrauc tas, ka tik ļoti maza vērība tiek pievērta drošībai uz ceļa. Es ar to domāju žogus gar ceļa braucamajām daļām – lai uz tām meža zvēri netiktu."/>
<link rel="canonical" href="http://www.ntz.lv/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās - NTZ" />
<meta property="og:description" content="Lasītājs jautā: Mani satrauc tas, ka tik ļoti maza vērība tiek pievērta drošībai uz ceļa. Es ar to domāju žogus gar ceļa braucamajām daļām – lai uz tām meža zvēri netiktu." />
<meta property="og:url" content="http://www.ntz.lv/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/" />
<meta property="og:site_name" content="NTZ" />
<meta property="article:section" content="Lasītājs jautā" />
<meta property="article:published_time" content="2018-08-19T08:00:25+03:00" />
<meta property="article:modified_time" content="2018-08-17T17:18:58+03:00" />
<meta property="og:updated_time" content="2018-08-17T17:18:58+03:00" />
<meta property="og:image" content="http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NTZ &raquo; «LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās Komentāru barotne " href="http://www.ntz.lv/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ntz.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='commentvalidation-css'  href='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.ntz.lv/wp-content/themes/vortal/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ntz.lv/wp-content/themes/vortal/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #046635;
	border: 1px solid #046635;
}

</style>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/jquery.validate.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/comment-validation/comment-validation.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.ntz.lv/wp-json/' />
<link rel='shortlink' href='http://www.ntz.lv/?p=177886' />
<link rel="alternate" type="application/json+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ntz.lv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ntz.lv/?wordfence_lh=1&hid=C15B50CABD78D6C59851A96C61B5E6AD');
</script>                    <script type="text/javascript" src="/wp-content/themes/vortal/js/scripts.min.js"></script>
            <link rel="stylesheet" href="/wp-content/themes/vortal/fancybox.min.css?v=20121001103200" type="text/css" media="screen" />
            <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
            <script type="text/javascript" src="/wp-content/themes/vortal/js/fancybox/source/jquery.fancybox.pack.js?v=2.0.5"></script>
            <script type="text/javascript" src="/wp-content/themes/vortal/js/single-fancybox.min.js?v=20121001103200"></script>
                <script>jQuery(function () {
                var form = jQuery('#commentform');
                if (form) {
                    jQuery('<input>').attr({type: 'hidden', name: 'check', type:'hidden', name:'nojs', value: '8935ctmhuyriewtmrteutefgdfkl'}).appendTo(form);}});</script>
            </head>
    <body class="post-template-default single single-post postid-177886 single-format-standard">
        <!-- #upper -->
        <div class="upper noprint">

            <div class="date">
                Svētdiena, 2018. gada 19. augusts            </div>
            <div class="namedays">
                Melānija, Imanta            </div>
            <div class="weather">
                            </div>

            <div class="topmenu">
                <div class="menu_links">
                    <ul>
                        <li class="page_item page-item-1">
                            <a href="/e-avize/">E-avīze</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/abonesana/">Abonēšana</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/reklama/">Reklāma</a>
                        </li>
                        <li class="page_item page-item-7">
                            <a href="/kontakti/">Kontakti</a>
                        </li>
                    </ul>
                </div>
            </div>

        </div>
        <!-- //upper -->


        <div class="banner_galvene noprint">
            


            <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->



            <iframe id='aa00ca4d' name='aa00ca4d' src='http://www.ntz.lv/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990'><a href='http://www.ntz.lv/adserver/www/delivery/ck.php?n=a9265412&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.ntz.lv/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9265412' border='0' alt='' /></a></iframe>



        </div>

        <!-- #wrapper -->
        <div id="wrapper">

            <!-- #header-->
            <div id="header">

                <!-- #logo_line -->
                <div class="logo_line">
                    <div class="logo">
                        <a href="/"><img src="/wp-content/themes/vortal/images/logo.jpg" width="231" height="55" alt="Neatkarīgās Tukuma Ziņas" /></a>
                    </div>

                    <div class="slogan">
                        Tukuma, Kandavas, Engures un Jaunpils novadiem
                    </div>
                    <div class="socbuttons">
                        <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
                        <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
                        <a href="/feed/" class="rss" target="_blank"></a>
                    </div>


                                            <!-- #logedintop -->
                        <div class="logedintop">
                            <ul>
                                <li>
                                    <a href="/autorizacija/" class="registerlinktop">Lietotāju autorizācija</a>
                                    <ul class="usermenu">
                                        <li>
                                            <a href="/autorizacija/" class="registerlinktop">Autorizējies te</a>
                                        </li>
                                        <li>
                                            <a href="/registracija/" class="registerlinktop">Reģistrējies te</a>
                                        </li>
                                        <li>
                                            <a href="/paroles-atjaunosana/" class="registerlinktop">Aizmirsi paroli?</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                        <!-- //logedintop -->

                </div>
                <!-- //logo_line -->

                <!-- #meklesana -->
                <div class="meklesana">
                    <form role="search" method="get" id="searchform" action="/">
                        <input type="text" value="" name="s" id="s" class="mekletlauks"/><input type="submit" id="searchsubmit" value="Meklēt" class="poga"/>
                    </form>
                </div>
                <!-- //meklesana -->

                <!-- #menu -->
                <div class="menu noprint">

                    <ul id="menu-main" class="menu_links"><li id="menu-item-44317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44317"><a href="http://www.ntz.lv/tukuma/">Tukumā</a></li>
<li id="menu-item-44405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44405"><a href="http://www.ntz.lv/novados/">Novados</a>
<ul class="sub-menu">
	<li id="menu-item-44540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44540"><a href="http://www.ntz.lv/novados/engures/">Engures</a></li>
	<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="http://www.ntz.lv/novados/jaunpils/">Jaunpils</a></li>
	<li id="menu-item-44543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44543"><a href="http://www.ntz.lv/novados/kandavas/">Kandavas</a></li>
	<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="http://www.ntz.lv/novados/tukuma-novados/">Tukuma</a></li>
</ul>
</li>
<li id="menu-item-44408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44408"><a href="http://www.ntz.lv/kriminalzinas/">Kriminālziņas</a></li>
<li id="menu-item-44410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44410"><a href="http://www.ntz.lv/sports/">Sports</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65179"><a href="http://www.ntz.lv/dazadi/">Dažādi</a>
<ul class="sub-menu">
	<li id="menu-item-169869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169869"><a href="http://www.ntz.lv/ntz-projekta-raksti/">NTZ&nbsp;projekta&nbsp;raksti</a></li>
</ul>
</li>
<li id="menu-item-44414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44414"><a href="http://www.ntz.lv/lasitajs-jauta/">Lasītājs jautā</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65183"><a href="/foto/">Foto</a></li>
<li id="menu-item-65181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65181"><a href="http://www.ntz.lv/lasitaju-raksti/">Lasītāju raksti</a></li>
</ul><ul id="menu-main-2" class="menu_links"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/blogi/">Blogi</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/forumi/">Forumi</a></li>
</ul>
                </div>
                <!-- //menu -->

                    <div class="submenu_line">
                        <div class="navi">
                            <div class="breadcumb">
                                <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to NTZ." href="http://www.ntz.lv" class="home">NTZ</a> &gt; <a title="Go to the Lasītājs jautā category archives." href="http://www.ntz.lv/lasitajs-jauta/" class="taxonomy category">Lasītājs jautā</a> &gt; «LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās                            </div>
                        </div>
                    </div>

            </div>
            <!-- //header -->
<!-- ## SINGLE ##-->

<!-- #content-->
<div id="content">

    <!-- ## SINGLE-DEFAULT ## -->

<!-- #first column2 -->
<div class="box box1 box1-2">
                <!-- #news-list-entry2 -->
            <div class="news-list-entry2" id="knc_lv">
                <div class="singleimage">
<img width="600" height="400" src="http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0.jpg" class="attachment-719x479 size-719x479 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0.jpg 600w, http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/2018/08/Wild_Boar_Road_Killed_0-448x299.jpg 448w" sizes="(max-width: 600px) 100vw, 600px" />
</div>
                <h1 class="singletitle">
	«LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās</h1>                
<div class="actions">

        <div class="author">Autors: <a href="http://www.ntz.lv/lietotaji/baiba-jansone/">Baiba Reinsone</a></div>
    <div class="suggest noprint">
		<a href="#" onclick="say_twitter_com('«LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās - http://ntz.lv/?p=177886 via @ntukzinas'); return false;"><img src="/wp-content/themes/vortal/images/twitter.png" alt="Twitter" title="Twitter" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<a href="#" onclick="say_facebook_com('«LVC»: Nepietiek līdzekļu žogu izbūvei ceļu malās', 'http://ntz.lv/?p=177886'); return false;"><img src="/wp-content/themes/vortal/images/facebook.gif" alt="FaceBook" title="FaceBook" border="0" /></a>
    </div>

    <div class="suggest noprint">
		<script type="text/javascript" src="//www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike"></div>
			<script type="text/javascript">
			new DApi.Like().append('draugiemLike');
		</script>
    </div>

    <div class="print noprint">
		<a href="javascript:window.print();"><img src="/wp-content/themes/vortal/images/printer.png"  alt="print" /></a>
    </div>

    <div class="email noprint">
		<a href="http://www.ntz.lv/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/email/" title="Sūtīt šo rakstu" rel="nofollow"><img class="WP-EmailIcon" src="http://www.ntz.lv/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Sūtīt šo rakstu" title="Sūtīt šo rakstu" style="border: 0px;" /></a>
    </div>
            
	<div class="input_time">2018. gada 19. augusts 08:00</div>
    
	<div class="komentars noprint">
		<a href="http://www.ntz.lv/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/#respond"></a>	</div>

</div>                <div class="banner_raksts noprint">
</div>
                <div class="the_content">
	<p>Lasītājs jautā:</p>
<p><em>– Mani satrauc tas, ka tik ļoti maza vērība tiek pievērta drošībai uz ceļa. Es ar to domāju žogus gar ceļa braucamajām daļām – lai uz tām meža zvēri netiktu. Ik pa laikam var dzirdēt par auto avārijām, kuras bieži vien var beigties letāli, tikai tādēļ, ka uz ceļa braucamās daļas izskrējis dzīvnieks. Vai tiešām cilvēku dzīvība ir tik nesvarīga, vai tad tiešām nevar vismaz vietās, kur jābrauc cauri mežam, uzlikt žogus?</em></p>
<p>Šajā jautājumā lūdzām komentāru VAS «Latvijas valsts ceļi». Uzņēmuma Komunikācijas daļas vadītāja <strong>Anna Kononova</strong> skaidroja:</p>
<p>– VAS «Latvijas Valsts ceļi» (LVC) satiksmes drošības speciālisti skaidro, ka, tikai uzstādot dzīvnieku žogus, nav iespējams risināt problēmu ar  dzīvnieku nokļūšanu uz autoceļiem un pasargāt autovadītājus no sadursmēm. Tāpat arī nav tādu risinājumu, kas ļautu 100% novērst jebkādu iespēju dzīvniekiem nokļūt uz ceļa.</p>
<p>Valstīs ar attīstītu ekonomiku, cenšoties pasargāt autovadītājus no dzīvniekiem un otrādi, gar ceļiem tiek būvētas īpašas inženiertehniskas būves, kas sastāv no žoga, dzīvnieku pārejām, tuneļiem, tramplīniem un citiem tehniskiem risinājumiem. Šādu būvju celtniecībai ir nepieciešams ievērojams finansējums, kas Latvijā valsts ceļu tīkla pārvaldīšanai nav pieejams.</p>
<p>&nbsp;</p>
<p><strong>Prioritāte – gājēji, seguma kvalitāte un frontālo sadursmju prevencija</strong></p>
<p><strong>A. Konanova: </strong></p>
<p>– Latvijā valsts autoceļu tīkls ir vairāk nekā 20 000 kilometru garš, liela daļa ceļu iet caur mežiem. Lai uzturētu valsts autoceļu tīklu un veiktu normatīvi nepieciešamos autoceļu atjaunošanas darbus, ik gadu būtu vajadzīgi 670 miljoni eiro, taču pēdējo vairāku gadu laikā kopējais ikgadējais finansējums autoceļiem ir bijis robežās no 215 līdz 307 miljoniem eiro gadā.</p>
<p>Uzturot valsts autoceļu tīklu ierobežota finansējuma apstākļos, nav iespējams realizēt visus nepieciešamos projektus un ir jāizvēlas prioritātes. Tāpēc, lemjot par satiksmes drošības paaugstināšanas projektu realizāciju, prioritāri tiek nodrošināta gājēju un velosipēdistu ceļu izbūve, tiek uzstādīts apgaismojums un izbūvēti divlīmeņu šķērsojumi.</p>
<p>Pēdējo gadu ceļu satiksmes negadījumu statistika liecina, ka negadījumos uz valsts autoceļiem visvairāk iet bojā mazāk aizsargātie ceļu satiksmes dalībnieki – gājēji un velosipēdisti. 2017. gadā sadursmēs ar dzīvniekiem nav gājis bojā neviens cilvēks, cietuši 60. Savukārt tai pat laikā dzīvību satiksmes negadījumos zaudēja 51 gājējs un 11 velosipēdisti, satiksmes negadījumos cieta kopumā 1 500 gājēji un velosipēdisti.</p>
<p>Vairāk lasiet piektdienas, <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2018-08-17/">17. augusta, laikraksta numurā ŠEIT</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>                                <!-- #related -->
<!-- //related -->                <!-- #tags -->
<!-- //tags -->                                <div style="padding-top: 10px;">
                    <script type="text/javascript" id="position_2382">
                        var ads_positions = ads_positions || [];
                        ads_positions.push(["2382", "", "document"]);
                        (function () {
                            if (!document.getElementById("ads_loader")) {
                                var script = document.createElement("script");
                                script.type = "text/javascript";
                                script.id = "ads_loader";
                                script.async = true;
                                script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lv/ads_loader__min.js?rand=" + (new Date()).getTime();
                                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
                            }
                        })();
                    </script>


                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ atvērtā rakstā -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:90px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="3854901296"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_ceebe464a6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=54&amp;campaignid=37&amp;zoneid=9&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F&amp;cb=ceebe464a6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>

                </div>

        <br class="clear" />

<!-- #comments -->
<div id="comments" class="noprint">


	<div id="respond">
		<h3>Komentēt<span id="comment-form-error"></span></h3>
		<div class="cancel-comment-reply">
			<small><a rel="nofollow" id="cancel-comment-reply-link" href="/lasitajs-jauta/nepietiek-lidzeklu-zogu-izbuvei-gar-celiem/#respond" style="display:none;">Atcelt atbildi</a></small>
		</div>
					<form action="/wp-comments-post.php" method="post" id="commentform">
							<label for="author"><small>Vārds </small></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
				</p>
						<label for="author"><small>Komentārs </small></label>
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Pievienot komentāru " /><input type='hidden' name='comment_post_ID' value='177886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
						</form>
			</div>



<!-- ## COMMENTS ## -->


</div>
<!-- //comments -->            </div>
            <!-- //news-list-entry2 -->
    </div>
<!-- //first column2 -->

    <!-- #third column-->
<div class="box box3 noprint">

    <div class="col-3-block eavi">

        <h5 class="widget-title"><a href="/e-avize">E-avīze</a></h5>
        

                            <a href="http://www.ntz.lv/e-avize/neatkarigas-tukuma-zinas-2018-08-17/"
                   class="newspaper" >
                    <span><img width="249" height="320" src="http://www.ntz.lv/wp-content/uploads/2018/08/180817_bildite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/08/180817_bildite.jpg 249w, http://www.ntz.lv/wp-content/uploads/2018/08/180817_bildite-72x93.jpg 72w, http://www.ntz.lv/wp-content/uploads/2018/08/180817_bildite-171x220.jpg 171w" sizes="(max-width: 249px) 100vw, 249px" /></span>
                </a>
            



        
        
        <div class="newspaperlinks">
            <a href="/e-avize/" class="toarchive">E-avīzes arhīvs</a>
                            <a href="/e-abonesana/"  class="toabon">e-Abonēšana</a>
                    </div>

    </div>



    <div class="banner_3_kolonna">



        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ kvadrāts 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="3588852575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_aba9a2af54' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=51&amp;campaignid=37&amp;zoneid=3&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F&amp;cb=aba9a2af54' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>





    </div>

    <div class="banner_3_kolonna">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NTZ kvadrāts 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2675125826077026"
     data-ad-slot="7883320805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_4261dfad77' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=52&amp;campaignid=37&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F&amp;cb=4261dfad77' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>

    </div>

    <div class="banner_3_kolonna">


<a href='http://www.ntz.lv/adserver/www/delivery/ck.php?oaparams=2__bannerid=3__zoneid=5__cb=99301b45f4__oadest=http%3A%2F%2Fneatkarigas_tukuma_zinas.307.lv%2F' target='_blank'><img src='http://www.ntz.lv/adserver/www/images/d4d92815363c135aa86b32f6a0acf9ec.png' width='250' height='100' alt='' title='' border='0' /></a><div id='beacon_99301b45f4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.ntz.lv/adserver/www/delivery/lg.php?bannerid=3&amp;campaignid=3&amp;zoneid=5&amp;loc=http%3A%2F%2Fwww.ntz.lv%2Flasitajs-jauta%2Fnepietiek-lidzeklu-zogu-izbuvei-gar-celiem%2F&amp;cb=99301b45f4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>

    </div>



    <div id="col-3-events"><!-- #col-3-events -->

        <h5 class="widget-title">Pasākumu kalendārs</h5>


            <p style="color: green; background-color: #efefef;">2018.08.19 | 10:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=177613" title="Futbols Tukumā">Futbols Tukumā</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.08.19 | 14:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=177597" title="Skriešanas nodarbība Kandavā">Skriešanas nodarbība Kandavā</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.08.19 | 16:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=177607" title="Rotu gatavošana Engurē">Rotu gatavošana Engurē</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.08.21 | 18:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=177828" title="Vingrošana Zantē">Vingrošana Zantē</a>&nbsp;<span class="comment_count"></span></p>

            
            <p style="color: green; background-color: #efefef;">2018.08.22 | 15:00</p>
            <p><a href="http://www.ntz.lv/?post_type=event&#038;p=177836" title="Sportiskās aktivitātes «Naglā»">Sportiskās aktivitātes «Naglā»</a>&nbsp;<span class="comment_count"></span></p>

            
        <a href="/notikumi/" class="to-all">Visi pasākumi</a>

    </div><!-- //col-3-events -->

    <div class="box3-style latestgal">
        <h5 class="widget-title">Jaunākās galerijas</h5>
                    <a href="http://www.ntz.lv/foto/sporto-engure-un-kandava-foto/" class="recentphoto" >
            <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/08/Eng_Sports_004-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/08/Eng_Sports_004-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/08/Eng_Sports_004-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/08/Eng_Sports_004-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/08/Eng_Sports_004.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
                    <a href="http://www.ntz.lv/foto/jaunpils-viduslaiku-svetkos-foto/" class="recentphoto" >
            <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/08/Jaunpils_viduslaiki_007-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/08/Jaunpils_viduslaiki_007-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/08/Jaunpils_viduslaiki_007-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/08/Jaunpils_viduslaiki_007-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/08/Jaunpils_viduslaiki_007.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
                    <a href="http://www.ntz.lv/foto/astoto-reizi-nosvineti-laminu-svetki/" class="recentphoto" >
            <img width="78" height="52" src="http://www.ntz.lv/wp-content/uploads/2018/08/Lamini_svetki_016-93x62.jpg" class="attachment-78x55 size-78x55 wp-post-image" alt="" srcset="http://www.ntz.lv/wp-content/uploads/2018/08/Lamini_svetki_016-93x62.jpg 93w, http://www.ntz.lv/wp-content/uploads/2018/08/Lamini_svetki_016-220x147.jpg 220w, http://www.ntz.lv/wp-content/uploads/2018/08/Lamini_svetki_016-448x299.jpg 448w, http://www.ntz.lv/wp-content/uploads/2018/08/Lamini_svetki_016.jpg 720w" sizes="(max-width: 78px) 100vw, 78px" />            </a>
            </div>

    <div id="col-3-moon-calendar"><!-- #col-3-moon-calendar -->

        <h5 class="widget-title">Mēness kalendārs</h5>
        <div class="moonbox">
            
            Augusts            
                    </div>
                        
        <a href="http://www.ntz.lv/meness-kalendars/meness-kalendars-augusts/" class="to-all">Atvērt kalendāru</a>


    </div><!-- //col-3-moon-calendar -->

    <div id="col-3-horoscopes">


        <h5 class="widget-title">Horoskopi</h5>
        <a href="/horoskopi/auns/"><img src="/wp-content/themes/vortal/images/auns.jpg" width="60" height="60" alt="Auns" title="Auns" /></a>
        <a href="/horoskopi/versis/"><img src="/wp-content/themes/vortal/images/versis.jpg" width="60" height="60" alt="Vērsis" title="Vērsis" /></a>
        <a href="/horoskopi/dvini/"><img src="/wp-content/themes/vortal/images/dvini.jpg" width="60" height="60" alt="Dvīņi" title="Dvīņi" /></a>
        <a href="/horoskopi/vezis/"><img src="/wp-content/themes/vortal/images/vezis.jpg" width="60" height="60" alt="Vēzis" title="Vēzis" /></a>
        <a href="/horoskopi/lauva/"><img src="/wp-content/themes/vortal/images/lauva.jpg" width="60" height="60" alt="Lauva" title="Lauva" /></a>
        <a href="/horoskopi/jaunava/"><img src="/wp-content/themes/vortal/images/jaunava.jpg" width="60" height="60" alt="Jaunava" title="Jaunava" /></a>
        <a href="/horoskopi/svari/"><img src="/wp-content/themes/vortal/images/svari.jpg" width="60" height="60" alt="Svari" title="Svari" /></a>
        <a href="/horoskopi/skorpions/"><img src="/wp-content/themes/vortal/images/skorpions.jpg" width="60" height="60" alt="Skorpions" title="Skorpions" /></a>
        <a href="/horoskopi/strelnieks/"><img src="/wp-content/themes/vortal/images/strelnieks.jpg" width="60" height="60" alt="Strēlnieks" title="Strēlnieks" /></a>
        <a href="/horoskopi/mezazis/"><img src="/wp-content/themes/vortal/images/mezazis.jpg" width="60" height="60" alt="Mežāzis" title="Mežāzis" /></a>
        <a href="/horoskopi/udensvirs/"><img src="/wp-content/themes/vortal/images/udensvirs.jpg" width="60" height="60" alt="Ūdensvīrs" title="Ūdensvīrs" /></a>
        <a href="/horoskopi/zivs/"><img src="/wp-content/themes/vortal/images/zivs.jpg" width="60" height="60" alt="Zivs" title="Zivs" /></a>


            <a href="http://www.ntz.lv/horoskopi/horoskopi-no-6-lidz-12-augustam/" class="to-all">Visi horoskopi</a>

    </div>

    <div class="box3-style">
        <h5 class="widget-title">Facebook.com</h5>
        <div style="margin-top: 10px;">
            <a target="_blank" href="http://www.facebook.com/NeatkarigasTukumaZinas"><img src="/wp-content/themes/vortal/images/ntz_facebook_250.png" width="250" height="137" alt="Neatkarīgās Tukuma Ziņas iekš tā Facebook.com" /></a>
        </div>
    </div>

    <div class="box3-style">
        <h5 class="widget-title">Draugiem.lv</h5>
        <div style="margin-top: 10px;">
            <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ntz&amp;showFans=1&amp;count=12"></iframe>
        </div>
    </div>


    <div class="col-3-block eavi">

        <script type="text/javascript">
            var isNumberKey = function (evt) {
                var charCode = (evt.which) ? evt.which : event.keyCode;
                if (charCode != 46 && charCode > 31
                        && (charCode < 48 || charCode > 57))
                    return false;

                return true;
            }
        </script>

        <h5 class="widget-title">Eirokalkulators</h5>

        <div id="kalkulatorsItself">


            <form target="_self" action="#" class="kalkulators" name="calc">

                <ul>
                    <li>
                        <span class="label">LVL</span>
                        <div class="displejsLVL">
                            <input onkeypress="return isNumberKey(event)" type="text" value="0.702804" onfocus="document.getElementById('pogasLVL').style.display = 'block'; document.getElementById('pogasEUR').style.display = 'none'; this.value = '';" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100; return false;" class="cipari" name="lvl">
                        </div>
                    </li>
                    <li>
                        <span class="label">EUR</span>
                        <div class="displejsEUR">
                            <input onkeypress="return isNumberKey(event)" type="text" value="1" onfocus="document.getElementById('pogasLVL').style.display = 'none'; document.getElementById('pogasEUR').style.display = 'block'; this.value = '';" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100; return false;" class="cipari" name="eur">
                        </div>
                    </li>
                </ul>

                <div class="pogas2" id="pogasLVL">

                    <div class="btn-group">
                        <a type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100; return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
                        <a type="button" onclick="calc.eur.value = calc.lvl.value = '';
                                return false;" class="btn last delete" name="delete">Dzēst</a>

                        <!--<a type="button" onclick="document.getElementById('buttons-top').style.display='block'; document.getElementById('closeButton').style.display='inline-block'; document.getElementById('openButton').style.display='none';" id="openButton" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
                        <a type="button" onclick="document.getElementById('buttons-top').style.display='none'; document.getElementById('openButton').style.display='inline-block';  document.getElementById('closeButton').style.display='none';" id="closeButton" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
                    </div>

                    <div class="calc-buttons" id="buttons-top">
                        <input type="button" onclick="calc.lvl.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
                        <input type="button" onclick="calc.lvl.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
                        <input type="button" onclick="calc.lvl.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
                        <input type="button" onclick="calc.lvl.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
                        <input type="button" onclick="calc.lvl.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
                        <input type="button" onclick="calc.lvl.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
                        <input type="button" onclick="calc.lvl.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
                        <input type="button" onclick="calc.lvl.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
                        <input type="button" onclick="calc.lvl.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
                        <input type="button" onclick="calc.lvl.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
                        <input type="button" onclick="calc.lvl.value += '.'; return false;" value=" . " class="btn poga" name="clear">
                        <input type="button" onclick="calc.eur.value = Math.round(eval(calc.lvl.value + ' / 0.702804') * 100) / 100;
                                return false;" value=" = " class="btn poga summ" name="doit">
                    </div>
                </div>

                <div style="display:none;" class="pogas2" id="pogasEUR">

                    <div class="btn-group">
                        <a type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100;
                                return false;" value="Aprēķināt" class="btn summ" name="doit">Aprēķināt</a>
                        <a type="button" onclick="calc.eur.value = calc.lvl.value = '';
                                return false;" class="btn last delete" name="delete">Dzēst</a>
                        <!--<a type="button" onclick="document.getElementById('buttons-bottom').style.display='block'; document.getElementById('closeButton2').style.display='inline-block'; document.getElementById('openButton2').style.display='none';" id="openButton2" value="open" class="btn last open" name="open"><div class="calc-icon"></div></a>
                        <a type="button" onclick="document.getElementById('buttons-bottom').style.display='none'; document.getElementById('openButton2').style.display='inline-block';  document.getElementById('closeButton2').style.display='none';" id="closeButton2" value="close" class="btn last" name="open"><div class="calc-icon"></div></a>-->
                    </div>

                    <div class="calc-buttons" id="buttons-bottom">
                        <input type="button" onclick="calc.eur.value += '1'; return false;" value=" 1 " class="btn poga" name="one">
                        <input type="button" onclick="calc.eur.value += '2'; return false;" value=" 2 " class="btn poga" name="two">
                        <input type="button" onclick="calc.eur.value += '3'; return false;" value=" 3 " class="btn poga" name="three">
                        <input type="button" onclick="calc.eur.value += '4'; return false;" value=" 4 " class="btn poga" name="four">
                        <input type="button" onclick="calc.eur.value += '5'; return false;" value=" 5 " class="btn poga" name="five">
                        <input type="button" onclick="calc.eur.value += '6'; return false;" value=" 6 " class="btn poga" name="six">
                        <input type="button" onclick="calc.eur.value += '7'; return false;" value=" 7 " class="btn poga" name="seven">
                        <input type="button" onclick="calc.eur.value += '8'; return false;" value=" 8 " class="btn poga" name="eight">
                        <input type="button" onclick="calc.eur.value += '9'; return false;" value=" 9 " class="btn poga" name="nine">
                        <input type="button" onclick="calc.eur.value += '0'; return false;" value=" 0 " class="btn poga" name="zero">
                        <input type="button" onclick="calc.eur.value += '.'; return false;" value=" . " class="btn poga" name="clear">
                        <input type="button" onclick="calc.lvl.value = Math.round(eval(calc.eur.value + ' * 0.702804') * 100) / 100; return false;" value=" = " class="btn poga summ" name="doit">
                    </div>
                </div>

            </form>

        </div>

    </div>


</div>
<!-- //third column-->
        
    <br class="clear" />

</div>
<!-- //content-->

<!-- #footer -->
<div class="footer">

    <!-- #footer-inner -->
    <div class="clearfix" id="footer-inner">

        <div class="footerlogo">
            <a href="/"><img src="/wp-content/themes/vortal/images/small_logo.gif" alt="NTZ.LV" title="NTZ.LV" /></a>
            <br/>
            <br/>
            <a href="/noteikumi" target="_blank">Lietošanas noteikumi un privātums</a><br/>
            <br/>
            <br/>
            Portālu uztur:<br/>
            <a href="http://igstudija.lv" target="_blank"><img src="/wp-content/themes/vortal/images/igstudija-s.png" style="height: 15px" alt="IG Studija"></a><br/>
        </div>
        <div class="footercontacts">
            <b>Redakcija</b><br/>
            Adrese: Tukums, Brīvības laukums 10, LV-3101<br/>
            Tālruņi: 63125216, mob. 28338989, 28444558<br/>
            E-pasts: ntz@ntz.lv<br/>
            Skype: ntukzinas<br/>
            <br/>
            <b>Kandavas birojs</b><br/>
            Adrese: Kandava, Abavas iela 2, LV-3120<br/>
            Tālruņi: 63122191, mob. 27080000
        </div>
        <div class="footercontacts_ads">
            <b>Reklāmas nodaļa</b>
            <br/>
            Tālrunis: 29992992
            <br/>
            E-pasts: reklama@ntz.lv
        </div>
        <div class="social">
            <b>Sekojiet mums</b><br/>
            <div class="socbuttons_footer">
                <a href="http://www.draugiem.lv/ntz" class="dr" target="_blank"></a>
                <a href="https://twitter.com/ntukzinas" class="tw" target="_blank"></a>
                <a href="/feed/" class="rss" target="_blank"></a>
            </div>
        </div>

    </div>
    <!-- //footer-inner -->


</div>
<!-- //footer -->
</div>
<!-- //wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","max_allowed":"10","text_error":"S\u016btot e-pastu tika atkl\u0101tas sekojo\u0161\u0101s k\u013c\u016bdas:","text_name_invalid":"- Lauks 'J\u016bsu v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_email_invalid":"- Lauks 'J\u016bsu e-pasts' nav aizpild\u012bts vai ir k\u013c\u016bdains ","text_remarks_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'J\u016bsu piez\u012bmes'","text_friend_names_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja v\u0101rds'","text_friend_name_invalid":"- Lauks 'Sa\u0146\u0113m\u0113ja v\u0101rds' nav aizpild\u012bts vai ir k\u013c\u016bdains","text_max_friend_names_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ju v\u0101rdi ir at\u013cauti","text_friend_emails_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_friend_email_invalid":"- J\u016bs k\u013c\u016bdaini aizpild\u012bj\u0101t lauku 'Sa\u0146\u0113m\u0113ja e-pasts'","text_max_friend_emails_allowed":"- Maksimums 10 sa\u0146\u0113m\u0113ja e-pasti ir at\u013cauti","text_friends_tally":"- Sa\u0146\u0113m\u0113ja(u) skaits nesakr\u012bt ar Sa\u0146\u0113m\u0113ja(u) e-pasta(u) skaitu ","text_image_verify_empty":"- J\u016bs neaizpild\u012bj\u0101t lauku 'P\u0101rbaude'"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ntz.lv\/wp-admin\/admin-ajax.php","text_wait":"J\u016bsu p\u0113d\u0113jais piepras\u012bjums joproj\u0101m tiek apstr\u0101d\u0101ts. L\u016bdzu, uzgaidiet, ...","text_valid":"L\u016bdzu, izv\u0113lieties korektu aptaujas atbildi.","text_multiple":"Maksim\u0101li pie\u013caujam\u0101s izv\u0113les:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ntz.lv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.ntz.lv/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- #ANALYTICS -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-29061590-1', 'auto');
    ga('require', 'linkid');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('set', 'userId', 'j373b7p42usq10d4i4dq0du5b4'); // Set the user ID using signed-in user_id.


    ga('create', 'UA-26042935-15', 'auto', 'clientTracker');
    ga('clientTracker.send', 'pageview');


</script>

<!-- //ANALYTICS -->


<!-- #SMARTAD -->
<script type='text/javascript'><!--//<![CDATA[
        var _smartad = _smartad || {};
    _smartad.page_id = Math.floor(Math.random() * 10000001);
    if (!_smartad.prop)
        _smartad.prop = 'screen_width=' + (window.innerWidth || document.documentElement.clientWidth ||
                document.getElementsByTagName('body')[0].clientWidth) + unescape('%26screen_height=') + (window.innerHeight || document.documentElement.clientHeight ||
                document.getElementsByTagName('body')[0].clientHeight) + unescape('%26os=') + navigator.platform + unescape('%26refurl=') + (document.referrer ? encodeURIComponent(document.referrer.slice(0, document.referrer.indexOf('?') + 50)) : '') + unescape('%26pageurl=') + (document.URL ? encodeURIComponent(document.URL.slice(0, document.URL.indexOf('?') + 50)) : '') + unescape('%26rnd=') +
                new Date().getTime();
    (function () {
        if (_smartad.space) {
            _smartad.space += ',00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
        } else {
            _smartad.space = '00abce97-e8d3-4e1a-b6db-66c2ae43a5ae';
            _smartad.type = 'onload';
            var f = function () {
                var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0], n = b.firstChild, s =
                        d.createElement('SCRIPT');
                s.type = 'text/javascript', s.language = 'javascript', s.async = true, s.charset = 'UTF-8';

                s.src = location.protocol + '//serving.bepolite.eu/script?space=' + _smartad.space + unescape('%26type=') + _smartad.type + unescape('%26page_id=') + _smartad.page_id + unescape('%26') + _smartad.prop;
                n ? b.insertBefore(s, n) : b.appendChild(s);
            }
            if (window.addEventListener)
                window.addEventListener('load', f, false);
            else if (window.attachEvent)
                window.attachEvent('onload', f);
        }
    })();
//]]>--></script>
<!-- //SMARTAD -->









<!-- <span style="position: absolute; top: 0; right: 0;">0.330</span> -->
<a href="//coloring.cool" style="display:block; position:fixed; bottom:-50px">coloring.cool</a>
</body>
</html>